Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 61

Registriert am: 8. Februar 2012

Wohnort: Germersheim

Xbox360: Jasper

  • Nachricht senden

(permalink) 1

Donnerstag, 9. März 2017, 18:21

Problem mit Systemlink

Also ich hab jetzt echt über Google schon gesucht wie ein idiot aber leider nichts gefunden.

MEIN PROBLEM: Sobald ich in einem Spiel bin und auf System Link gehe zeigt er mir kurz die Räume an und dann verabschiedet sich meine Xbox 8| 8| 8| ?( ich steige nicht dahinter Kernel frisch gemacht auf 17511 DashLaunch 3.18 alles gemacht ..... und keine Veränderung.
Bitte um Hilfe und danke im Vorraus für eure Antworten!!!

Hab mich auch schon gefragt ob es vilt. eine Einstellungssache im DashLaunch ist aber hab ja nichts umgestellt. Bzw. hab ich ja DashLaunch auch neu aufgezogen.

Sk8OrDie

Fortgeschrittener

Beiträge: 454

Registriert am: 29. Oktober 2011

Xbox360: Jasper BB RGH1.1

Laufwerk: LiteOn DG-16D2S

Firmware: LT+3.0

Danksagungen: 87

  • Nachricht senden

(permalink) 2

Donnerstag, 9. März 2017, 18:58

Nutzt du Aurora als Dash?

Dr.Gonzo

Administrator

Beiträge: 8 638

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7280

  • Nachricht senden

(permalink) 3

Donnerstag, 9. März 2017, 19:04

Im Plugin Modul den RSS Feed deaktivieren und Konsole neu starten.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

XiTtagz (13.02.2018)

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!