Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ShallBurn

Wenigposter

Beiträge: 2

Registriert am: 18. September 2013

  • Nachricht senden

(permalink) 1

Mittwoch, 18. September 2013, 19:02

Problem mit Tapatalk bei diesem Forum...

Erstmal hallo :)

ich hab mich heute im Forum angemeldet weil ichs wirklich interessant finde was man alles mit seiner xbox anstellen kann und auch mit meiner schon so paar Pläne hab ;)

nun zu meinem Problem:

Ich wollte jetzt mit meinem Samsung note 10.1 mit tapatalk 4 ins Forum gehen, nun werden mir aber im Menü nur ca. 20 Threads angezeigt und die meisten Ordner sind einfach leer am Tablet... zb. unter xboxhacks.de (dem ordner) ist alles leer, bis auf Diskussionsrunde, und da sinds geschlagene 10 threads...

vielleicht weiß ja wer weiter, ich würd mich über jeden Tipp freuen!

Gruß ShallBurn

Btw: neu installiert wurde schon...

Dr.Gonzo

Administrator

Beiträge: 8 432

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7025

  • Nachricht senden

(permalink) 2

Mittwoch, 18. September 2013, 19:29

Das kann evtl an Deinem Handy, bzw Smartphone (Android) liegen, das Tapatalk nicht im vollen Umfang auf Deinem Gerät genutzt werden kann.
Andere Android User haben die Probleme ebenfalls, auch in anderen Foren.

ShallBurn

Wenigposter

Beiträge: 2

Registriert am: 18. September 2013

  • Nachricht senden

(permalink) 3

Mittwoch, 18. September 2013, 19:45

Erstmal danke für deine Antwort!

würde eine andere Tapatalk Version, wie die 2er, vllt. abhilfe schaffen? weiß da wer was?

Beiträge: 344

Registriert am: 17. November 2012

Xbox360: Verschiedene

Laufwerk: Verschiedene

Firmware: jeweils aktuellste

Ich spiele z.Zt.: Forza Motorsport 2

Danksagungen: 132

  • Nachricht senden

(permalink) 4

Mittwoch, 23. Oktober 2013, 19:50

Tapatalk Probleme

Moin,

ich habe mittlerweile noch 1 Tapatalk Problem, nachdem mir der Marktplatz
vorher nicht ordentlich angezeigt wurde, was aber mittlerweile behoben wurde.


- Bei sehr vielen Posts werden mir die Inhalte gar nicht angezeigt

Selbst das letzte Tapa Pro 4 Update hat dabei leider nichts geholfen.
Da ich mehrere Foren abonniert habe, halte ich ein generelles Tapatalk Problem
für sehr unwahrscheinlich.

Gibt es dafür Abhilfe ?

Gruss

Dunbar84

Wenigposter

Beiträge: 13

Registriert am: 8. November 2013

Xbox360: Slim

Laufwerk: Liteone

Firmware: LT3.0

Ich spiele z.Zt.: GTA V; Dead Space - Reihe; Dark Souls

  • Nachricht senden

(permalink) 5

Freitag, 8. November 2013, 17:08

Hallo,
Auch ich will meinen Senf zum Tapatalk Problem beitragen.
Ich kann in der Kontaktliste "Leute" nicht direkt aufrufen und anschreiben. Zudem wird mein eigenes Profil nur kurz angezeigt und es erfolgt die Meldung "Dieser Benutzer existiert nicht. "
Diese Meldung erscheint auch wenn ich andere User aufrufen will.

Zudem erscheinen bei mir ebenfalls einzelne Posts gar nicht.

Beiträge: 344

Registriert am: 17. November 2012

Xbox360: Verschiedene

Laufwerk: Verschiedene

Firmware: jeweils aktuellste

Ich spiele z.Zt.: Forza Motorsport 2

Danksagungen: 132

  • Nachricht senden

(permalink) 6

Sonntag, 31. August 2014, 23:51

Moin,

die letzte Zeit habe ich Probleme mit meinen Nachrichten bei den Mobilgeräten via Tapatalk.
Jedes Mal wenn ich versuche die Nachrichten aufzumachen bleibt Tapatalk hängen, das Aktualisierungslogo dreht sich und es steht dort "lädt..." aber sonst passiert nichts mehr.

Any Idea ?

Grüße, ir0nx

EDIT: ich hab jetzt mal den Posteingang aufgeräumt. Dabei ist mir aufgefallen, dass sich eine Mail nicht in der Übersicht löschen ließ. Diese habe ich dann gelöscht über den Button unten in der Leiste nach dem Ansehen der Mail. Nun geht auch der Postkorb wieder ordentlich in TT.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ir0nx« (1. September 2014, 22:37)


Verwendete Tags

problem, tapatalk

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!