Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme hat oder einen Account benötigt, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Legende

Fortgeschrittener

Beiträge: 340

Danksagungen: 10

  • Nachricht senden

(permalink) 1

Freitag, 22. Februar 2013, 18:17

Problem mit TV Satellit

Hi

Als ich heute mein Receiver anschaltete funktionierte "Astra 19.2" nicht mehr, "Hotbird" aber funktionierte. Erstmal dachte ich, dass es am Receiver lag. Doch bei meinem anderen Receiver funktionierte es auch nicht. Wir haben insgesamt 4 Fernseher (4 ist auch Max.) bei den anderen Receivern funktioniert "Astra 19.2". Im Moment hab ein anderes Kabel angeschlossen, was auch funktioniert (warum auch nicht). Meine frage, wie löse ich das Problem? Oder woher kommt das?

RobiCop

Wenigposter

  • »RobiCop« wurde gesperrt

Beiträge: 51

Registriert am: 17. Juni 2011

Xbox360: Brotkasten

Ich spiele z.Zt.: an der muddi

Danksagungen: 82

  • Nachricht senden

(permalink) 2

Freitag, 22. Februar 2013, 18:26

tausch mal das lnb....hoert sich irgendwie nach feuchtigkeitsschaden an
Signatur von »RobiCop« RobiCop

lappe

xboxfreax

  • Bestätigter Glitcher

Beiträge: 789

Registriert am: 29. Januar 2011

Wohnort: Nähe Darmstadt

Xbox One: ja

Xbox360: Corona v1 Star Wars Glitch

Laufwerk: ja

Firmware: liteOn

Rebooter/RGH: lt3.0

Ich spiele z.Zt.: fifa20

Danksagungen: 248

  • Nachricht senden

(permalink) 3

Freitag, 22. Februar 2013, 18:55

Das problem hatte ich auch schon.Schneide die kabel bischen ab.Und schraube es wieder auf den stecker .Müsste dann wieder gehn.
»lappe« hat folgende Bilder angehängt:
  • f-stecker4_th.jpg
  • f-stecker5_th.jpg
Signatur von »lappe« Meine Marktplatz Bewertungen Lappe

Legende

Fortgeschrittener

Beiträge: 340

Danksagungen: 10

  • Nachricht senden

(permalink) 4

Freitag, 1. März 2013, 13:56

Also ich hatte es versucht aber das Wetter spielt leider nicht mit und es sind leider 8 LNB Anschlüsse was alles schwerer macht. Ich warte lieber auf besseres Wetter zu gefährlich Momentan.

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!