Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Streflow

Wenigposter

  • »Streflow« wurde gesperrt

Beiträge: 30

Registriert am: 5. Juli 2012

Xbox360: Slim

Laufwerk: 0401

Danksagungen: 8

  • Nachricht senden

(permalink) 1

Mittwoch, 11. Juli 2012, 18:18

[Problem]x360pro V4 seltsames Verhalten

Nabend,
also habe ein x360pro v4 verbaut und habe festgestellt ,dass die Box sich seltsam verhält. Bei starten der Original-image ist alles super funzt immer, wenn ich auf hacked Image umschalte, ist das Verhalten immer sporadisch. Manchmal bootet die Box sofort und ist alles i.O., manchmal habe ich ROD, manchmal wenn die zu lange versucht zu glitchen kommt ein kommisches Brummen. Dann jedes mal nachdem ich die KOnsole ausmache läuft sie quasi noch ein bisschen nach, sprich das Netzeil läuft weiter und erst nach ca.15-20 sek geht die Box aus, unabhängig ob die hacked Image oder retail davor lief.

Hat einer von euch solche Symptome schon mal gehabt? Was könnte die Ursache dafür sein.

Beiträge: 61

Registriert am: 22. Juli 2011

Wohnort: Zimmer 69

Xbox360: RGH Dual Boot Slim

Laufwerk: Liteon 0225

Firmware: Stock FW

Rebooter/RGH: Aktuell

Ich spiele z.Zt.: alles

Danksagungen: 20

  • Nachricht senden

(permalink) 2

Mittwoch, 11. Juli 2012, 18:26

Moin,

lies dir mal den Thread durch

X360 Pro v4 Erfahrungen

das dürfte deine frage beantworten.

Streflow

Wenigposter

  • »Streflow« wurde gesperrt

Beiträge: 30

Registriert am: 5. Juli 2012

Xbox360: Slim

Laufwerk: 0401

Danksagungen: 8

  • Nachricht senden

(permalink) 3

Mittwoch, 11. Juli 2012, 18:43

Ok ,wie ich das Brummen wegkriege weiss ich wohl,dann bleibt die Sachen mit dem nachlaufen und ROD. Jemand Ideen?

Woddy

Fährste quer siehste mehr

  • Bestätigter Glitcher

Beiträge: 1 169

Registriert am: 22. Juli 2011

Wohnort: Eltmann

Xbox One: Xbox One X

Xbox360: Xbox360 Slim Gow 3 Edition

Laufwerk: Lite On 1071

Firmware: LT+ 3.0

Rebooter/RGH: GGbuild/Retail

Ich spiele z.Zt.: Alles

Danksagungen: 410

  • Nachricht senden

(permalink) 4

Mittwoch, 11. Juli 2012, 23:01

Das nachlaufen ist normal, da die Xbox heiß bzw. warm ist!
Das mit dem Rod liegt meistens am Image bau dir ein neues
GGbuild und flash das drauf dann sollte das weg gehen!
Welches Programm nimmst du zum erstellen?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Streflow (12.07.2012)

Streflow

Wenigposter

  • »Streflow« wurde gesperrt

Beiträge: 30

Registriert am: 5. Juli 2012

Xbox360: Slim

Laufwerk: 0401

Danksagungen: 8

  • Nachricht senden

(permalink) 5

Donnerstag, 12. Juli 2012, 00:29

ich verwende Xebuild,werde dann morgen versuchen, danke schon mal für den Tipp.

Danny-D

- Modder -

  • »Danny-D« wurde gesperrt

Beiträge: 159

Registriert am: 28. Mai 2012

Wohnort: Hamburg

Xbox360: Slim Trinity Matrix Trident

Laufwerk: LiteOn 16D4S

Firmware: Original

Ich spiele z.Zt.: Tetris!

Danksagungen: 59

  • Nachricht senden

(permalink) 6

Donnerstag, 12. Juli 2012, 00:38

Miss mal bitte die Zeit die es braucht, bis der ROD/DOT kommt.
Wenn es nach ca. 28 Sekunden kommt, dann brauchst Du ein neues Image.
In diesem Fall kommt der ROD/DOD nach 5 erfolglosen Bootversuchen, d.h. wenn
sie nach 5 Versuchen nicht glitcht.
Also entweder Glitch innerhalb von 28 Sekunden oder ROD/DOD.
Ein neues Image hilft da, am besten erstellt mit JRunner und einfach drüberflashen.
Signatur von »Danny-D« Glitch Hack, Dual Nand und mehr!

Streflow

Wenigposter

  • »Streflow« wurde gesperrt

Beiträge: 30

Registriert am: 5. Juli 2012

Xbox360: Slim

Laufwerk: 0401

Danksagungen: 8

  • Nachricht senden

(permalink) 7

Donnerstag, 12. Juli 2012, 00:56

jep habe ich gerade gemacht, hat es soweit geholfen, werde morgen nochmal alles ausgiebig testen. Konnte ganz gute Bootzeiten erziehlen mit dem Chip.:)

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!