Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

HerDrugx3

Wenigposter

Beiträge: 9

Registriert am: 26. Januar 2017

  • Nachricht senden

(permalink) 1

Donnerstag, 26. Januar 2017, 20:43

PS3 nach Downgrade nur Bild ohne HDD mit Grafikfehlern.

Hallo. ich hab heute von nem Kollegen die PS3 bekommen, die von ihn Gedowngradet wurde, alles Soweit so gut, Backup no Errors, Flash ohne Probleme, aber dafür ist das Problem nun da die PS3 zeigt kein Bild an, wenn man allerdings die PS3 ohne HDD Startet kommt die Meldung "Systemspeicher nicht erkannt" und darauf hin kommen Pixel Fehler,zudem wenn man das Stromkabel an die PS3 anschließt Leuchtet dauerhaft die HDD LED (Im Standby) sobald die PS3 angeschaltet wird Blinkt sie und hört dann auf, auch ohne HDD, haben heut auch Versucht mit HotAirGun und Flux zu Reflowen aber trz. bleibt das Problem weiterhin.

Hoffe ihr könnt mir Helfen.

MFG

PS3 Slim
2004A

16chris08

Fortgeschrittener

Beiträge: 195

Registriert am: 7. Juli 2013

Xbox One: Xbox One 500GB Schwarz

Xbox360: Xbox 360 Slim Trinity Dual Nand mit The Evil Within Case

Laufwerk: LiteOn

Firmware: LT+3.0

LiNK User: 16chris08

Ich spiele z.Zt.: Resident Evil 7

Danksagungen: 71

  • Nachricht senden

(permalink) 2

Donnerstag, 26. Januar 2017, 22:47

Wenn ich mich nicht täusche korrigiert mich wenn ich falsch liege ist dein Problem der Grafik Chip
Heist ein reball wäre hilfreich!
Wie sind die Temp?
Signatur von »16chris08« http://www.xboxhacks.de/16chris08.t61502.html#post478552

Beiträge: 62

Registriert am: 28. November 2008

Xbox One: Standard & XBOX CLASSIC v1.0

Xbox360: SLIM / SLIM RGH MIT FLASH 3.0

Rebooter/RGH: RGH

Danksagungen: 7

  • Nachricht senden

(permalink) 3

Freitag, 27. Januar 2017, 05:53

Hi

Als ich es gelesen habe
Fiel auch spontan beginnenden ylod ein und ja auch slims bekommen ylod

MfG

HerDrugx3

Wenigposter

Beiträge: 9

Registriert am: 26. Januar 2017

  • Nachricht senden

(permalink) 4

Freitag, 27. Januar 2017, 09:50

Hey, also wie gesagt reflow erstmal versucht bringt nix aber Ylod? Meint ihr wenn die Ps3 ohne HDD nen Bild zeigt mit Lila Punkten aber mit HDD nur Blackscreen?

S3ThCoLe

PS3 Downgrader im Ruhestand

Beiträge: 820

Registriert am: 4. Dezember 2010

Xbox360: Arcade (Falcon+Jasper), Slim Trinity

Laufwerk: Ja genau das...

Firmware: *grübel*

Rebooter/RGH: JTAG+RGH 17489

Ich spiele z.Zt.: mit dem Gedanken...

Danksagungen: 403

  • Nachricht senden

(permalink) 5

Freitag, 27. Januar 2017, 10:16

Ich lehne mich mal weit aus dem Fenster und behaupte (aufgrund der Ähnlichkeit zur Xbox) folgendes:
1. Wenn vor dem Downgrade noch alles gefunzt hat, dann hat dein Kumpel blödes Pech gehabt oder das Board unsachgemäß behandelt. (Beispielsweise zu stark beim Lösen vom Kühler daran gezogen)
Mit dem Downgrade hat das absolut nix zu tun. Entweder die PS3 rennt oder nicht, etwas dazwischen gibt es bei der PS3 nicht. :)
2. Dass zumindest ohne HDD Bild kommt, ist wohl der geringen Grafiklast zu danken. Starte doch mal mit HDD ins Recoverymenu. Sollte laut meiner These klappen.
3. Ein Reflow ist doch Kinderkram bei sowas. Da kannst du gegenhauchen, bringt genauso viel ...wenn dann richtig oder gar nicht.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Maxl_69 (20.02.2017)

HerDrugx3

Wenigposter

Beiträge: 9

Registriert am: 26. Januar 2017

  • Nachricht senden

(permalink) 6

Freitag, 27. Januar 2017, 12:03

Ja vor dem Downgrade funktionierte sie einwandfrei was ich aber auch nich versteh seit dem Die Ps3 so faxxen macht das im standby dauerhaft die hdd led leuchtet? Auch wenn keine Drinn is

S3ThCoLe

PS3 Downgrader im Ruhestand

Beiträge: 820

Registriert am: 4. Dezember 2010

Xbox360: Arcade (Falcon+Jasper), Slim Trinity

Laufwerk: Ja genau das...

Firmware: *grübel*

Rebooter/RGH: JTAG+RGH 17489

Ich spiele z.Zt.: mit dem Gedanken...

Danksagungen: 403

  • Nachricht senden

(permalink) 7

Freitag, 27. Januar 2017, 12:15

Stimmt, darauf bin ich gar nicht eingegangen.
Hab aber auch keine Idee dazu. (noch nie gehört)
Sind die HDD Ports in Ordnung? Ist reines gerate, weil ich mir darauf auch keinen Reim machen kann.

Du bist aber nun nicht drauf eingegangen ob das Recoverymenü mit HDD funzt?!

Flasher ist nicht mehr dran, oder? Dann hätte ich spaßeshalber mal gesagt, dass du die OFW nochmal drüberbügelst.
Oooder du nimmst die DualBootCFW von Playerkp420, damit kann man ohne downgrade zurück auf eine CFW. (Vorausgesetzt das Recoverymenü funzt)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »S3ThCoLe« (27. Januar 2017, 12:33)


HerDrugx3

Wenigposter

Beiträge: 9

Registriert am: 26. Januar 2017

  • Nachricht senden

(permalink) 8

Freitag, 27. Januar 2017, 12:26

Mit die ports muss ich gleich mal nachschauen ob das Recovery Menu startet kann ich die Tage erst sagen da ich Grad kein TV hab und es ja kein Vga kabel für ps3 gibt damnd flasher is nicht mehr drann

Edit; die Rechte LeD ist doch die HDD led oder ? Hab kein Case nur das Board samt lüfter metalgitter und netzteil sowie hdd da (bild is im Standby ohne hdd)
»HerDrugx3« hat folgendes Bild angehängt:
  • image.jpg

Beiträge: 62

Registriert am: 28. November 2008

Xbox One: Standard & XBOX CLASSIC v1.0

Xbox360: SLIM / SLIM RGH MIT FLASH 3.0

Rebooter/RGH: RGH

Danksagungen: 7

  • Nachricht senden

(permalink) 9

Freitag, 27. Januar 2017, 12:58

Grüne LED ist WLAN
Gelbe ist hdd

Auf welche Firmware würde der downgrade gemacht und ist im fsm ( factory services Mode) Wegen kein Bild mit hdd

Mfg

HerDrugx3

Wenigposter

Beiträge: 9

Registriert am: 26. Januar 2017

  • Nachricht senden

(permalink) 10

Freitag, 27. Januar 2017, 13:22

Mit denn Leds is mir auch aufgefallen nun. Also hab ebend nochmal probiert denn RSX zu fönen jzt ist die Led im standby nicht mehr dauerhaft an und die Linke also hdD led scheint nun zu Arbeiten als ob die Ps3 startet. (Leider nich feststellen zu können da kein fernsehr grad vorhanden nur vga monitor -.-)

Kann ich mir nich Vorstellen das sie im fsm ist da ohne Hdd halt Grafikfehler kommen. Auf welche Firmware weiss ich nicht. Schätze mal 3.55 Downgrader

HerDrugx3

Wenigposter

Beiträge: 9

Registriert am: 26. Januar 2017

  • Nachricht senden

(permalink) 11

Montag, 6. Februar 2017, 02:02

Moin, hab die Ps3 nun Testen können sie zeigt kein Bild garnich mehr ;p wenn die HdD deinn ist Leuchtet kurz die HDD led beim Starten und das wars ;p wenn ich die Ps3 ausschalte geht sie nach Langen Powerknopf drücken ohne Piepsen aus. Zudem ist die Unterseite von der Ps3(Metal ummantlung) bei denn Kühler Schrauben auch Schön warm hab gelesen es sei ein CeLL problem nun?

Mfg

tarzan

Stammuser

Beiträge: 813

Registriert am: 1. Juni 2009

Xbox360: Jasper

Laufwerk: Liteon 0251C

Firmware: LT+ 3.0

Danksagungen: 125

  • Nachricht senden

(permalink) 12

Montag, 6. Februar 2017, 15:41

Denke das du eine defekte GPU hast. Sympthome die in diese Richtung sich bewegen und auch noch mit deiner Vorgeschichte deuten auf einen defekten GPU chip. Die Artefakte sind so oder so vielsagend gewesen.
Kannst nur einen anderen funktionierenden Chip einloeten und das Problem evtl. beheben. Es muss nicht immer ein YLOD sein. Selbst bei dem Fall ist man auch nie ganz zu 100% sicher das es immer die GPU ist. Es kann genauso gut der Cell sein. Bei dir scheint es sich um den GLOD im nachinein zu handeln. Vorher konnten auch die Artefakte die deutung auf eine sterbende RSX sein. In deinem Fall wird auch ein Reball nichts bringen, nur ein anderer Chip !
Cell Probleme sind meist so das sich die Konsole innerhalb kurzer Zeit ausschaltet, oder nach 10 Sekunden + - auch nach dem einschalten ausgeht wobei die Standby LED ganz verschwindet als sei der Stecker gezogen. Die kommt allerdings wieder wenn man den Einschaltknopf betaetigt.

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!