Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

iMatrix

>ElektronenDonator<

  • Bestätigter Glitcher

Beiträge: 711

Registriert am: 7. Dezember 2011

Wohnort: Berlin

Danksagungen: 211

  • Nachricht senden

(permalink) 1 776

Montag, 24. September 2012, 20:02

wenn du den Spi *zerschießt*, startet die Xbox auch noch ganz normal. Allerdings, kannst du den Spi dann nichtmehr auslesen. Die Frage ist, ob du nur die Kabel angeschlossen hattest oder wirklich den Spi Flasher. Außerdem, nimmt der Flasher eher Schaden dabei als der Spiport

Gruß
Signatur von »iMatrix« Bewertungen als Umbauer und Verkäufer

Bei Fragen helfe ich sehr gerne. Sie müssen nur richtig gestellt sein!

Beiträge: 112

Registriert am: 3. November 2010

Xbox360: Slim Trinity RGH, Jasper BB RGH

Danksagungen: 17

  • Nachricht senden

(permalink) 1 777

Montag, 24. September 2012, 20:05

Ich hatte den ganzen spi Flasher samt USB Kabel im Rechner stecken. Der SPI Flasher wird aber noch erkannt von Windows.
Signatur von »Plantamin« Gruß Delirion

iMatrix

>ElektronenDonator<

  • Bestätigter Glitcher

Beiträge: 711

Registriert am: 7. Dezember 2011

Wohnort: Berlin

Danksagungen: 211

  • Nachricht senden

(permalink) 1 778

Montag, 24. September 2012, 20:10

Kannst du den Nand noch auslesen?
Funktioniert der Flasher noch?

Gruß
Signatur von »iMatrix« Bewertungen als Umbauer und Verkäufer

Bei Fragen helfe ich sehr gerne. Sie müssen nur richtig gestellt sein!

Beiträge: 112

Registriert am: 3. November 2010

Xbox360: Slim Trinity RGH, Jasper BB RGH

Danksagungen: 17

  • Nachricht senden

(permalink) 1 779

Montag, 24. September 2012, 20:22

Nand kann ich nicht mehr auslesen. could not detect flash controller.
Signatur von »Plantamin« Gruß Delirion

Staubsauger

̿̿ ̿ ̿’̿’̵͇̿̿з==(•̪●)==ε/̵͇̿̿/’̿’̿ ̿ ̿̿

  • Bestätigter Glitcher

Beiträge: 580

Registriert am: 24. Mai 2011

Xbox360: XBox 360 Trinity RGH(DualNAND)

Laufwerk: 16D4S

Firmware: Lt+3.0

Ich spiele z.Zt.: nichts

Danksagungen: 177

  • Nachricht senden

(permalink) 1 780

Montag, 24. September 2012, 20:32

Dann kannst du den NAND vermutlich nicht mehr über den SPI-Port auslesen :pinch:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Delirion (24.09.2012)

Syscon

Fortgeschrittener

  • »Syscon« wurde gesperrt

Beiträge: 243

Registriert am: 2. Juli 2012

Danksagungen: 43

  • Nachricht senden

(permalink) 1 781

Montag, 24. September 2012, 20:42

Wenn der SPI Flasher nich mit dem PC verbunden ist, dann ist das auch kein Problem -> SPI post nimmt keinen Schaden.

SPI ist mit dem PC verbunden und die XBOX wird eingeschaltet -> SPI Port defekt (um das wieder zu fixen muss eine neue SB her)

MfG

djvandeflow

jagt die Reaper

Beiträge: 3 609

Registriert am: 22. September 2011

Wohnort: Köln oder Normandy SR-2

Xbox One: Standard

Xbox360: Pro & Slim @ TX Coolrunner II

Laufwerk: BenQ & LiteOn & iHas

Firmware: 3.0 & 0800 & Burner MAX

Danksagungen: 1057

  • Nachricht senden

(permalink) 1 782

Sonntag, 30. September 2012, 17:06

Also ich bin gerade etwas ratlos.

Falcon 5772 mit 14699er Dash. Nand ausgelesen, verglichen und ecc geflasht. Coolruner CR3 lite (rev. C war leider ausverkauft) nach RGH2 eingelötet und programmiert. Alle Timings getestet, alle Kabel getestet, alle Schalter und Lötbrücken getestet. Debug LED blinkt, aber nicht ein einziger Glitch!

Ich habe die Installationsbilder schon ein Dutzend mal angesehen und kontrolliert, dass ich alles richtig habe. Lötstellen auch kontrolliert und doppelt und dreifach nachgelötet.

Warum will die blöde Kuh nicht?
Signatur von »djvandeflow«

Stein, Schere, Papier, Echse, Spock


Zitat von »Albert Einstein«

Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 759

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3559

  • Nachricht senden

(permalink) 1 783

Montag, 1. Oktober 2012, 15:54

Weil es eine Falcon ist und du einen RGH 2.0 machst - manche sind da richtig richtig zickig.

Ich weiß jetzt nicht, was da alles draufsitzt, aber ich denke mal 3k3, 2k2, 1k usw. ?
Auch geschirmtes Kabel? Schirmung mal auf GND und auch ohne getestet?

shifty2101

Wenigposter

Beiträge: 1

Registriert am: 26. September 2012

  • Nachricht senden

(permalink) 1 784

Donnerstag, 4. Oktober 2012, 20:05

Jtag/Glitch spiele auf externe

hallo forum

kann mir jemand sagen wie ich die iso spiele auf meine externe ziehen kann und spielen kann wär nett wenn ihr für ein neuling eine anleitung bereit stellen könnt zb welche sofware man braucht ob man überhaubt eine braucht ein splitter zb oder so wer echt net wenn da jemand helfen könnte

Dr.Gonzo

Administrator

Beiträge: 8 556

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7141

  • Nachricht senden

(permalink) 1 785

Donnerstag, 4. Oktober 2012, 20:07

Wir sind ja mal nicht so, bitte schön .

assyriska

Assyrian_Fighter

Beiträge: 765

Registriert am: 21. Juni 2009

Wohnort: Gütersloh

Xbox360: JTAG, RGH SLIM

Laufwerk: LITEON; 0401

Firmware: Ixtreme LT+4.0 BETA

Rebooter/RGH: FreeBoot

Danksagungen: 289

  • Nachricht senden

(permalink) 1 786

Samstag, 6. Oktober 2012, 18:06

Hab hier gerade ein komisches Problem mit einer Jasper 16mb Xbox.

Ich wollte gerade den NAND auslesen, jedoch treten Bad_Blocks auf (Error: 258 reading block 345). Wäre ja nicht so schlimm, jedoch sind es so viele das die gar nicht remapped werden können.

Hab 2 verschiedene Reader genommen (Super NAND Flasher, Matrix Reader). Bei beiden treten die selben BadBlocks auf. Beide Reader haben ihre eigenen Kabel bekommen. Zudem wurde an mehreren Computern ausgelesen und auch versch. usb Kabel benutzt.

Natürlich wollte ich jetzt kein ECC flashen, weil es wohl zu viele BAD Blocks sind.


Jemand ne Ahnung woran es liegen könnte? Weil sowas hatte ich bisher nicht gehabt. ?(

NANDDUMP1:
nanddump1.bin

NANDDUMP2:
nanddump2.bin

Einzelnen BADBLOCKs:

Spoiler Spoiler

===================================================
Samstag, 6. Oktober 2012 19:41:17

J-Runner v0.2 Beta (282) Started


WARNING! - Your selected working directory already contains files!
You can view these files by using 'Show Working Folder' Button


Checking Files
Finished Checking Files
Initializing Nand..
Nand Initialization Finished
Comparing...
Bad Block ID @ 0x0345 [Offset: 0xD7CA00]
Bad Block ID @ 0x0360 [Offset: 0xDEC000]
Bad Block ID @ 0x0361 [Offset: 0xDF0200]
Bad Block ID @ 0x0362 [Offset: 0xDF4400]
Bad Block ID @ 0x0363 [Offset: 0xDF8600]
Bad Block ID @ 0x0364 [Offset: 0xDFC800]
Bad Block ID @ 0x0365 [Offset: 0xE00A00]
Bad Block ID @ 0x0366 [Offset: 0xE04C00]
Bad Block ID @ 0x0367 [Offset: 0xE08E00]
Bad Block ID @ 0x0368 [Offset: 0xE0D000]
Bad Block ID @ 0x0369 [Offset: 0xE11200]
Bad Block ID @ 0x036A [Offset: 0xE15400]
Bad Block ID @ 0x036B [Offset: 0xE19600]
Bad Block ID @ 0x036C [Offset: 0xE1D800]
Bad Block ID @ 0x036D [Offset: 0xE21A00]
Bad Block ID @ 0x036E [Offset: 0xE25C00]
Bad Block ID @ 0x036F [Offset: 0xE29E00]
Bad Block ID @ 0x0380 [Offset: 0xE70000]
Bad Block ID @ 0x0381 [Offset: 0xE74200]
Bad Block ID @ 0x0382 [Offset: 0xE78400]
Bad Block ID @ 0x0383 [Offset: 0xE7C600]
Bad Block ID @ 0x0384 [Offset: 0xE80800]
Bad Block ID @ 0x0385 [Offset: 0xE84A00]
Bad Block ID @ 0x0386 [Offset: 0xE88C00]
Bad Block ID @ 0x0387 [Offset: 0xE8CE00]
Bad Block ID @ 0x0388 [Offset: 0xE91000]
Bad Block ID @ 0x0389 [Offset: 0xE95200]
Bad Block ID @ 0x038A [Offset: 0xE99400]
Bad Block ID @ 0x038B [Offset: 0xE9D600]
Bad Block ID @ 0x038C [Offset: 0xEA1800]
Bad Block ID @ 0x038D [Offset: 0xEA5A00]
Bad Block ID @ 0x038E [Offset: 0xEA9C00]
Too Many Bad Blocks
Bad Block ID @ 0x0345 [Offset: 0xD7CA00]
Bad Block ID @ 0x0360 [Offset: 0xDEC000]
Bad Block ID @ 0x0361 [Offset: 0xDF0200]
Bad Block ID @ 0x0362 [Offset: 0xDF4400]
Bad Block ID @ 0x0363 [Offset: 0xDF8600]
Bad Block ID @ 0x0364 [Offset: 0xDFC800]
Bad Block ID @ 0x0365 [Offset: 0xE00A00]
Bad Block ID @ 0x0366 [Offset: 0xE04C00]
Bad Block ID @ 0x0367 [Offset: 0xE08E00]
Bad Block ID @ 0x0368 [Offset: 0xE0D000]
Bad Block ID @ 0x0369 [Offset: 0xE11200]
Bad Block ID @ 0x036A [Offset: 0xE15400]
Bad Block ID @ 0x036B [Offset: 0xE19600]
Bad Block ID @ 0x036C [Offset: 0xE1D800]
Bad Block ID @ 0x036D [Offset: 0xE21A00]
Bad Block ID @ 0x036E [Offset: 0xE25C00]
Bad Block ID @ 0x036F [Offset: 0xE29E00]
Bad Block ID @ 0x0380 [Offset: 0xE70000]
Bad Block ID @ 0x0381 [Offset: 0xE74200]
Bad Block ID @ 0x0382 [Offset: 0xE78400]
Bad Block ID @ 0x0383 [Offset: 0xE7C600]
Bad Block ID @ 0x0384 [Offset: 0xE80800]
Bad Block ID @ 0x0385 [Offset: 0xE84A00]
Bad Block ID @ 0x0386 [Offset: 0xE88C00]
Bad Block ID @ 0x0387 [Offset: 0xE8CE00]
Bad Block ID @ 0x0388 [Offset: 0xE91000]
Bad Block ID @ 0x0389 [Offset: 0xE95200]
Bad Block ID @ 0x038A [Offset: 0xE99400]
Bad Block ID @ 0x038B [Offset: 0xE9D600]
Bad Block ID @ 0x038C [Offset: 0xEA1800]
Bad Block ID @ 0x038D [Offset: 0xEA5A00]
Bad Block ID @ 0x038E [Offset: 0xEA9C00]
Too Many Bad Blocks
Nands are the same

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »assyriska« (6. Oktober 2012, 19:54)


Shambhala81

Usermitstamm

  • Bestätigter Glitcher

Beiträge: 1 373

Registriert am: 13. Juni 2010

Wohnort: Düsseldorf

Xbox360: XBOX360 Slim GOW3 Edition RGH Dual NAND, 4 Controller, 640GB interne HDD etc. blabla :)

Laufwerk: LiteOn 1071

Firmware: Stock zwecks Dual Nand

Rebooter/RGH: Glitch Image *Immer Aktuell* nenne ich das Ganze mal :D

Danksagungen: 827

  • Nachricht senden

(permalink) 1 787

Dienstag, 9. Oktober 2012, 04:58

Der Error 258 ist mir perönlich neu.
Ich würde mal groß schätzen, dass irgendwas am SPI an der SB oder vom Nand ausgehend bei den IO Ports nicht hinhaut.
Wenn du einen Cygnos oder Progskeet hast, würde ich an deiner Stelle den Nand damit auslesen und auch damit arbeiten.
Signatur von »Shambhala81«
Bewertungen als Umbauer
Bewertungen als Verkäufer


we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 759

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3559

  • Nachricht senden

(permalink) 1 788

Dienstag, 9. Oktober 2012, 09:29

Ecc ist kein Problem, die BBs treten schließlich erst am Ende auf. Arbeite erstmal normal weiter und wenn es dann Probleme gibt kann man immernoch was unternehmen.

eddy23

der Nachlassverwalter

Beiträge: 218

Registriert am: 3. Oktober 2011

Wohnort: Lüneburg

Xbox360: Trinity Glossy 700GB

Ich spiele z.Zt.: Alles aber eigentlich nichts

Danksagungen: 39

  • Nachricht senden

(permalink) 1 789

Dienstag, 23. Oktober 2012, 21:38

Moin,

zZ steckt bei mir irgendwie der Wurm drine.
Ich habe hier eine Trinity, die hat 1 mal geglitched dann wollte ich ich die Kabel kürzen und seit da an geht nichts mehr in Sachen glitch :/
Ich habe alle Kabel bestimmt nun 4 mal gewechselt anders verlegt aber nichts...
O-Image normaler Boot auch mit Chip (ohne VCC angeschlossen).
Chip habe ich auch schon ausgewechselt.
CPU_RST von 60 - 30 cm in Schritten gekürzt.

Vielleicht seht ihr ja meinen Fehler.


Nicht wundern Lötstellen sind nun nicht mehr 100%, da ich sie erstmal nur wieder zum glitchen bekommen will dannach mache ichs schön.
Danke
»eddy23« hat folgende Bilder angehängt:
  • IMG_0853.jpg
  • IMG_0852.JPG
Signatur von »eddy23« AGAINST Team Squirt

k28

Stammuser

  • »k28« wurde gesperrt

Beiträge: 1 345

Registriert am: 27. Januar 2010

Wohnort: Herford(NRW/OWL)

Xbox360: slim RGH & FLASH

Danksagungen: 337

  • Nachricht senden

(permalink) 1 790

Dienstag, 23. Oktober 2012, 21:46

Kannst versuchen ein 330 pf dranzulöten und anschließend ein/das KKurze Kabel zu nehmen.


Je größer das Cap destso kürzer das Kabel und andersherum >>>> Meine Erfahrung

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 759

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3559

  • Nachricht senden

(permalink) 1 791

Dienstag, 23. Oktober 2012, 21:50

"Lötstellen später schön machen" ist genau der falsche Weg - wie willst du so der Funktion sicher sein?
Pack den CPLD mal links neben das Board in den Käfig, sollte perfekt daneben passen.

rst und post_out auf direktem Weg auf der Unterseite zum CPLD führen, 270pF zwischen rst und gnd packen.

@k28
Nicht dein Ernst oder?
ICH habe das IMMER im Forum geschrieben und so sogar schon vor Monaten in den FAQ gepackt - lächerlich

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

eddy23 (24.10.2012)

Johnny Bravo

The Wicker Man

  • Bestätigter Glitcher

Beiträge: 583

Registriert am: 14. August 2011

Wohnort: Siegen

Xbox360: Slim Glitch 4GB/750GB Dual NAND

Laufwerk: Liteon 0401

Firmware: LT+ 3.0

Rebooter/RGH: ggBuild 15574 / Retail 15574

Danksagungen: 134

  • Nachricht senden

(permalink) 1 792

Dienstag, 23. Oktober 2012, 21:51

Das CPU_RST auf dem CPLD nicht angelötet ist, hast du aber gesehen ? ;)
Meinst du mit Glitch das die Debug LED einmal geleuchtet hat, oder dass Xell gestartet ist? Der CPLD ist aber mit der korrekten *.xsvf beschrieben?
Signatur von »Johnny Bravo«
"That is not dead which can eternal lie, And with strange æons, even death may die."


eddy23

der Nachlassverwalter

Beiträge: 218

Registriert am: 3. Oktober 2011

Wohnort: Lüneburg

Xbox360: Trinity Glossy 700GB

Ich spiele z.Zt.: Alles aber eigentlich nichts

Danksagungen: 39

  • Nachricht senden

(permalink) 1 793

Dienstag, 23. Oktober 2012, 22:04

Danke für die Tips.
Ja das mit CPU_RST weiß ich, dass er nicht aufm Bild am CLPD verlötet ist.
Grüne Debug LED leuchtet bei Rst`s auf.
Trinity Files sind drauf.
Habe den Key schon auslesen können durch den einmaligen glitch.

Auf den Coolrunnern sind ja Standard mässig immer noch 200PF drauf...
Muss ich den dann nicht "deaktivieren"wenn man einen 330PF drauf packt?
Und wenn der 330PF nun drauf ist bei welcher Kabellänge des CPU_RST würdet ihr ansätzen?
Signatur von »eddy23« AGAINST Team Squirt

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 759

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3559

  • Nachricht senden

(permalink) 1 794

Dienstag, 23. Oktober 2012, 22:10

220pF sind normal drauf - den einfach auslöten.

Ich habe 270pF geschrieben und auch wie lang die Leitungen sein sollten.

n00b

Glitcher

  • Bestätigter Glitcher

Beiträge: 140

Registriert am: 2. Juni 2012

Wohnort: Berlin

Xbox360: Slim Trinity 4GB - RGH - 750GB Intern

Laufwerk: LiteOn

Firmware: iXtreme LT+ 3.0

Ich spiele z.Zt.: MoH - Warfighter

Danksagungen: 25

  • Nachricht senden

(permalink) 1 795

Dienstag, 23. Oktober 2012, 23:00

wie we3dm4n schon sagte, kondensator c8 ablöten und nen 270pf zwischen gnd und rst.
hier nochmal nen bild.
»n00b« hat folgendes Bild angehängt:
  • TX-Rev.B.jpg

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

eddy23 (24.10.2012)

k28

Stammuser

  • »k28« wurde gesperrt

Beiträge: 1 345

Registriert am: 27. Januar 2010

Wohnort: Herford(NRW/OWL)

Xbox360: slim RGH & FLASH

Danksagungen: 337

  • Nachricht senden

(permalink) 1 796

Mittwoch, 24. Oktober 2012, 14:01

@ eddy:

Falls du einen fake Coolrunner hast, könnte es sein, dass die Beschrifftung c8 und c15 vertauscht sind. Auf dem bild von n00b ist die korrekte Position eingezeichnet. Nicht das du durcheinander kommst :)


@ Weedman


Du solltest mal weniger auf Konkurenz aus sein.....Dann hättest du meine Aussage auch korrekt verstanden. Dort steht nehmlich meine Erfahrung und nicht meine Erkenntnis/Erfindung!

Erstens:

Damit sollte gemeint sein, dass ich damit die besten Erfahrungen gemacht habe. ABER: ich habe diese Infos ganz sicher nicht von dir, sondern bin selbst drauf gestoßen. In einem meiner Beiträgen ersichtlich.

Zweitens:

Und auch wenn du auch drauf gekommen bist, woher willst du wissen, dass du der Erste warst und auch wenn du dies weist >>> Wenn interessiert es?



Tut dem gemeinwohl von 360hacks auf jeden Fall nicht gut!


Aber auch hier: Falls du drüber diskutieren möchtest >>> Schreib mir en PN.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

eddy23 (24.10.2012)

eddy23

der Nachlassverwalter

Beiträge: 218

Registriert am: 3. Oktober 2011

Wohnort: Lüneburg

Xbox360: Trinity Glossy 700GB

Ich spiele z.Zt.: Alles aber eigentlich nichts

Danksagungen: 39

  • Nachricht senden

(permalink) 1 797

Mittwoch, 24. Oktober 2012, 14:53

Danke,

ja istn Clone :)
habe c8 wie auf dem Bild beschrieben abgelötet.
c15 ist dran geblieben.
alle kabel schon wie beschrieben verlegt und den CR nebens board geklebt.

meine neuen 270 und 330 pf sind noch im versand :/ daher muss ich noch etwas warten
aber ich muss doch dann die brücke schliessen wenn ich den originalen 220er rausgenommen habe (die pads von c8 miteinander verbinden)
Signatur von »eddy23« AGAINST Team Squirt

k28

Stammuser

  • »k28« wurde gesperrt

Beiträge: 1 345

Registriert am: 27. Januar 2010

Wohnort: Herford(NRW/OWL)

Xbox360: slim RGH & FLASH

Danksagungen: 337

  • Nachricht senden

(permalink) 1 798

Mittwoch, 24. Oktober 2012, 15:09

220 raus und 270 bzw 330 rein. Nicht brücken.

eddy23

der Nachlassverwalter

Beiträge: 218

Registriert am: 3. Oktober 2011

Wohnort: Lüneburg

Xbox360: Trinity Glossy 700GB

Ich spiele z.Zt.: Alles aber eigentlich nichts

Danksagungen: 39

  • Nachricht senden

(permalink) 1 799

Mittwoch, 24. Oktober 2012, 23:15

Danke hat bestens geklappt. Mit direkten Cpu_rst wollte sie noch nicht ganz so gut. 10 cm zusätzlich dran und sehr jeder 2te Instand die anderen unter 20sek.
Signatur von »eddy23« AGAINST Team Squirt

UltraSauger

unregistriert

(permalink) 1 800

Montag, 29. Oktober 2012, 00:18

habe mir den hier mal bestellt

http://www.ebay.de/itm/CoolB-Xilinx-XC2C…=item2a250b3e06

weiß jetzt allerdings nicht ganz genau wo ich was anschließen muss, bin gerade voll verwirt o.O

Edit: brauche ich dafür noch zusatzkomponenten wie beim CoolCPLD? bin davon ausgegangen das da schon alles drauf ist...

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!