Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

eddy23

der Nachlassverwalter

Beiträge: 218

Registriert am: 3. Oktober 2011

Wohnort: Lüneburg

Xbox360: Trinity Glossy 700GB

Ich spiele z.Zt.: Alles aber eigentlich nichts

Danksagungen: 39

  • Nachricht senden

(permalink) 1

Dienstag, 17. Juli 2012, 17:53

RGH 2.0 Jasper 512 Lüfterparty

Moin,

ich habe es nun geschafft meine Zicke zu glitchen (Jasper 512, TX Coolrunner rev C)
im xell macht sie keine probleme sobald sie ins dash bootet drehen lüfter voll auf.
ich habe mir schon die kühlrippen angeguckt alles fest und gerade.
am img kann es eigentlich auch nicht liegen aber ich habe ihn mal hochgeladen:

http://www.sendspace.com/file/4ypyzs

ps xex und fsd zeigen normale temps an 45 85 85
Signatur von »eddy23« AGAINST Team Squirt

daniel91

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 491

Registriert am: 8. September 2011

Xbox360: Xbox Slim

Laufwerk: LiteOn

Firmware: LT 3.0 0225

Rebooter/RGH: Xebuild

Danksagungen: 467

  • Nachricht senden

(permalink) 2

Dienstag, 17. Juli 2012, 17:59

85 GPU und EDRAM sind nicht normal, tausche am besten mal die Wärmeleitpaste aus oder prüfe ob der Kühler über der GPU wirklich sitzt.

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 825

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3611

  • Nachricht senden

(permalink) 3

Dienstag, 17. Juli 2012, 18:45

Da haben sich wohl die Kühlerschrauben gelöst (nicht die kleine schwarzen T8 Rundköpfe).

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

eddy23 (17.07.2012)

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!