Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

nomax

Fortgeschrittener

Beiträge: 189

Registriert am: 4. Oktober 2011

Danksagungen: 13

  • Nachricht senden

(permalink) 1

Freitag, 18. April 2014, 13:04

RGH-Box bootet nicht

Servus zusammen,

ich hab ein kleines Problem mit meiner box - hatte bestimmt so ca 2 Wochen nicht mehr gespielt bzw sie nicht mehr an gehabt, heute angeworfen, es tut sich allerdings nicht viel, ausser dass die LED in der Mitte leuchtet. TV bleibt schwarz und auf dem COntroller leuchten nach wie vor alle 4 LEDs wie im üblichen startvorgang. Hab es auch 10/15 Mins mal laufen lassen, allerdings fährt die Box nicht hoch (weder ins FSD noch ins original DASH). Beim letzten mal, hatte ich nur ganz normal gezockt, allerdings nichts sonstiges gemacht, dass ich mir das erklären könnte.

Weiss Jemand Rat?

Danke!!

M7S4

Überbleibsel

Beiträge: 635

Registriert am: 8. März 2012

Wohnort: BW

Xbox One: Xbox one COD AW

Xbox360: Xbox360 slim Trinity RGH

Danksagungen: 264

  • Nachricht senden

(permalink) 2

Freitag, 18. April 2014, 13:07

Hat die Box intern eine Festplatte ? wenn ja mach sie Mal raus und versuche dann zu Starten.

nomax

Fortgeschrittener

Beiträge: 189

Registriert am: 4. Oktober 2011

Danksagungen: 13

  • Nachricht senden

(permalink) 3

Freitag, 18. April 2014, 13:09

Hat die Box intern eine Festplatte ? wenn ja mach sie Mal raus und versuche dann zu Starten.


Sorry - ja hat sie, 250GB HDD. Zum Symptom, seit einiger Zeit habe ich beobachtet, dass die Boot-Zeiten immer länger werden (mal 1 mal 2 Mins).

/edit: auch mit herausgezogener HDD startet die Box nicht, gleiches Verhalten.

M7S4

Überbleibsel

Beiträge: 635

Registriert am: 8. März 2012

Wohnort: BW

Xbox One: Xbox one COD AW

Xbox360: Xbox360 slim Trinity RGH

Danksagungen: 264

  • Nachricht senden

(permalink) 4

Freitag, 18. April 2014, 13:22

Was Passiert, wenn du sie über Eject ( CD Auswurftaste ) startest?

nomax

Fortgeschrittener

Beiträge: 189

Registriert am: 4. Oktober 2011

Danksagungen: 13

  • Nachricht senden

(permalink) 5

Freitag, 18. April 2014, 13:27

Gleiches verhalten, kein durchbooten ins xell.

M7S4

Überbleibsel

Beiträge: 635

Registriert am: 8. März 2012

Wohnort: BW

Xbox One: Xbox one COD AW

Xbox360: Xbox360 slim Trinity RGH

Danksagungen: 264

  • Nachricht senden

(permalink) 6

Freitag, 18. April 2014, 13:29

Dann würde ich mir mal nen Umbauer in deiner nähe suchen und die Box mal checken lassen, wieleicht hat sich ( wenn du glück hast ) nur eine Lötstelle Verabschiedet, gelöst.

  • Bestätigter Glitcher

Beiträge: 3 497

Registriert am: 18. Februar 2010

Wohnort: Gelsenkirchen

Xbox360: JasperBB

Laufwerk: 7er LiteOn

Firmware: iXtreme LT+ 1.9

Rebooter/RGH: freeboot 13146

LiNK User: primo1337

Ich spiele z.Zt.: TrialsHD

Danksagungen: 2669

  • Nachricht senden

(permalink) 7

Freitag, 18. April 2014, 13:30

a) RGH Umbau nicht in Ordnung. Kabel gelöst, verschoben, gebrochen. Per DMM leicht am CPLD zu testen.
b) Rod. Die meisten Rods werden nicht angezeigt beim RGH Umbau. O-Image flashen und prüfen ob dieses bootet.

Eine der Möglichkeiten wird es sein.
Signatur von »primo1337«

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MrMinister (19.04.2014)

Woddy

Fährste quer siehste mehr

  • Bestätigter Glitcher

Beiträge: 1 169

Registriert am: 22. Juli 2011

Wohnort: Eltmann

Xbox One: Xbox One X

Xbox360: Xbox360 Slim Gow 3 Edition

Laufwerk: Lite On 1071

Firmware: LT+ 3.0

Rebooter/RGH: GGbuild/Retail

Ich spiele z.Zt.: Alles

Danksagungen: 410

  • Nachricht senden

(permalink) 8

Freitag, 18. April 2014, 13:31

Um welches Model handelt sichs?

nomax

Fortgeschrittener

Beiträge: 189

Registriert am: 4. Oktober 2011

Danksagungen: 13

  • Nachricht senden

(permalink) 9

Freitag, 18. April 2014, 13:33

Um welches Model handelt sichs?


es ist eine xbox 360 slim. habe sie hier am board bei einem glitcher gekauft (der ist aber schon lange weg).

mr.soya

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 401

Registriert am: 31. Januar 2011

Xbox360: Xbox 360 Slim

Laufwerk: LiteOn

Firmware: iXtreme LTplus 3.0

Rebooter/RGH: xebuild

LiNK User: mr.soya

Ich spiele z.Zt.: 330 Ci

Danksagungen: 160

  • Nachricht senden

(permalink) 10

Freitag, 18. April 2014, 13:42

Falls die Konsole über HDMI angeschlossen ist, überprüf mal den HDMI Anschluss.
Signatur von »mr.soya«

nomax

Fortgeschrittener

Beiträge: 189

Registriert am: 4. Oktober 2011

Danksagungen: 13

  • Nachricht senden

(permalink) 11

Freitag, 18. April 2014, 13:44

Falls die Konsole über HDMI angeschlossen ist, überprüf mal den HDMI Anschluss.


hab es schon versucht, an einem anderen hdmi port am tv, allerdings auch ohne änderung.

Woddy

Fährste quer siehste mehr

  • Bestätigter Glitcher

Beiträge: 1 169

Registriert am: 22. Juli 2011

Wohnort: Eltmann

Xbox One: Xbox One X

Xbox360: Xbox360 Slim Gow 3 Edition

Laufwerk: Lite On 1071

Firmware: LT+ 3.0

Rebooter/RGH: GGbuild/Retail

Ich spiele z.Zt.: Alles

Danksagungen: 410

  • Nachricht senden

(permalink) 12

Freitag, 18. April 2014, 14:35

Das es ne XBox 360 is ist mir klar.
MFR Date ?

nomax

Fortgeschrittener

Beiträge: 189

Registriert am: 4. Oktober 2011

Danksagungen: 13

  • Nachricht senden

(permalink) 13

Freitag, 18. April 2014, 14:47

Das es ne XBox 360 is ist mir klar.
MFR Date ?


MFR Date ist 2011-01-05

Nach dem ich die box einschalte, hört es sich so an als ob sie 'klickt', quasi ständig in endlosschleife. Deutet das auf ein problem mit dem glitch-chip?

Woddy

Fährste quer siehste mehr

  • Bestätigter Glitcher

Beiträge: 1 169

Registriert am: 22. Juli 2011

Wohnort: Eltmann

Xbox One: Xbox One X

Xbox360: Xbox360 Slim Gow 3 Edition

Laufwerk: Lite On 1071

Firmware: LT+ 3.0

Rebooter/RGH: GGbuild/Retail

Ich spiele z.Zt.: Alles

Danksagungen: 410

  • Nachricht senden

(permalink) 14

Freitag, 18. April 2014, 17:03

Höchst wahrscheinlich wurde beim einbau gepfuscht.
Schicke die Konsole zu jemanden zu der ein rotes G hat.
Der repariert dir das für kleines Geld.Meist sind kalte Lötstellen
Oder schlecht gelötete Kabel dran schuld. Alle mit nem roten G
sind vom Forum verifizierte Umbauer die auch Ahnung und können haben
sollten.

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!