Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

HandOfBlood

Wenigposter

Beiträge: 18

Registriert am: 28. Dezember 2010

  • Nachricht senden

(permalink) 1

Samstag, 17. August 2013, 12:48

RGH - Corona 4GB (V6) Probleme - ecc i.O. cpu key bekommen, glitcht nicht mehr Hilfe :-)

Hallo, ich habe hier ein Problem. Ich beis mich schon 2 Tage an einer xbox 360 Slim e 4GB fest, folgende Daten:

Slim e 4GB
16203
Corona 4GB V6
PLDS DG-16D5S 1532
PostFix v2
TX R/W Kit

x360run (hier vom Marktplatz, funktioniert gut das Teil!)
Jrunner

So folgendes Problem.

- Ausgelesen (10x inkl. FullDump)
- ecc drauf
- xell hat gebootet
- CPUKey gesaves
- Image gebacken mit Jrunner
- reingeflasht mit Jrunner
- kein glitch mehr...

folgendes hab ich probiert...

- original dump drauf...chip abgeklemmt - Box bootet
- ecc nochmal geschrieben...kein xell...glitcht ewig.
- verschieden Kabellängen mal cpu_rst
- alternativer cpu_rst F3T10

Jumper R2C7 / R2C6 geöffnet / geschlossen

und hier kommt Ihr ins Spiel...ich komm nicht weiter vllt überseh ich auch was...ich wäre für Input dankbar.

mr.soya

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 401

Registriert am: 31. Januar 2011

Xbox360: Xbox 360 Slim

Laufwerk: LiteOn

Firmware: iXtreme LTplus 3.0

Rebooter/RGH: xebuild

LiNK User: mr.soya

Ich spiele z.Zt.: 330 Ci

Danksagungen: 160

  • Nachricht senden

(permalink) 2

Samstag, 17. August 2013, 12:57

versuch mal das hier XeLL-Tester gesucht - eMMC / Corona Video Support
oder Xell NiceShot
Signatur von »mr.soya«

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HandOfBlood (17.08.2013)

HandOfBlood

Wenigposter

Beiträge: 18

Registriert am: 28. Dezember 2010

  • Nachricht senden

(permalink) 3

Samstag, 17. August 2013, 13:36

Hi, danke...xell hat ja schon einmal gefunkt...da hab ich den CPU Key ja her...

Jonas225

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 502

Registriert am: 6. Februar 2010

Xbox One: Xbox One X

Xbox360: JTAG FalconV1, Elite Jasper, Slim Trinity

Laufwerk: BenQ, LiteOn

Danksagungen: 126

  • Nachricht senden

(permalink) 4

Samstag, 17. August 2013, 13:48

An Xell liegt es nicht! Mach mal bitte Fotos von den Lötungen.
Signatur von »Jonas225« Meine Marktplatzbewertung:

Jonas225

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HandOfBlood (17.08.2013)

HandOfBlood

Wenigposter

Beiträge: 18

Registriert am: 28. Dezember 2010

  • Nachricht senden

(permalink) 5

Samstag, 17. August 2013, 13:57

Hier ein paar fotos...die lötungen sollten in Ordnung sein zumindest hat xell einmal gebootet daher der CPUKey ;-)
»HandOfBlood« hat folgende Bilder angehängt:
  • Foto 1.JPG
  • Foto 4.JPG

pm2025

...da weiß man was man hat...

  • Bestätigter Glitcher

Beiträge: 873

Registriert am: 1. Mai 2010

Xbox360: MW 2 LTD@JTAG, Halo 3 LTD@JTAG, RE5 LTD@JTAG, <-alles Jasper GTA 4 LTD@ROD

Laufwerk: alles quer Beet

Firmware: immer die neuste

Rebooter/RGH: Freeboot

Danksagungen: 292

  • Nachricht senden

(permalink) 6

Samstag, 17. August 2013, 14:11

Die Lötungen sehen furchtbar aus! Alles viel zu lang abisoliert! Ist bei den E Modellen der normale CPU RST Punkt nicht mehr vorhanden unter dem Xclamp oder warum lötest du an das alternativ Pad?

Hast du mal nachgemessen ob der Post_out auch ein Signal bringt,oder ist vllt. der Postoutadapter verutscht???
Signatur von »pm2025«

Meine Marktpatzbewertungen: pm2025
Meine Flasher Bewertungen: pm2025

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 7

Samstag, 17. August 2013, 14:49

Wenn die Debug LED nicht mehr aufleuchtet liegt es wohl mit hoher Wahrscheinlichkeit an den Lötungen.

HandOfBlood

Wenigposter

Beiträge: 18

Registriert am: 28. Dezember 2010

  • Nachricht senden

(permalink) 8

Montag, 19. August 2013, 13:07

Die debug led leuchten, er hat auch einmal geclitcht...signal vom Post_out ist da hab eben nachgemessen.

Die lötungen mögen vllt nicht gut aussehen aber er hat geglitcht ich habe den CPU Key...

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 9

Montag, 19. August 2013, 13:09

Nochmal neu verlöten (alles was zulöten ist), dann schauen ob es klappt.
Notfalls mal einen anderen CPLD testen.
Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

HandOfBlood

Wenigposter

Beiträge: 18

Registriert am: 28. Dezember 2010

  • Nachricht senden

(permalink) 10

Montag, 26. August 2013, 13:27

Danke das werde ich versuchen...

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!