Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Scoke

Wenigposter

Beiträge: 7

Registriert am: 2. Februar 2012

Xbox360: XBOX 360 Premium

  • Nachricht senden

(permalink) 1

Freitag, 17. Februar 2012, 15:55

RGH Konsole Bootet ab und zu nicht

Hallo Community habe folgendes "Problem"

Meine XBOX360 (Falcon Board mit RGH) bootet ab un an nicht das heiß sie ist zwar an, erkennt den Controller aber nicht und sendet kein TV Signal (via HDMI ,VGA nicht getestet)
wenn ich dann allerdings die XBOX360 Festplatte (Originale mit 20GB) abnehme und sie dann Starte Funktioniert sie Tadellos,

sofern ich die Festplatte nicht wieder drauf mache während Die Konsole läuft ,denn sonst ist das TV Signal wieder weg (Konsole stürzt ab).
Jedoch beim Neustart nachdem absturz bootet Sie wieder einwandfrei obwohl die Festplatte angeschlossen ist.

Mehrmaliges an und Ausschalten hilft auch ab und zu.

woran könnte das liegen?

Danke schon mal im voraus

p.s. Hab nicht viel Ahnung von JTAG/RGH also bitte nicht so viele Fachbegriffe :D

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 2

Freitag, 17. Februar 2012, 16:00

Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Scoke (17.02.2012)

Scoke

Wenigposter

Beiträge: 7

Registriert am: 2. Februar 2012

Xbox360: XBOX 360 Premium

  • Nachricht senden

(permalink) 3

Freitag, 17. Februar 2012, 16:12

Also Laut Problemlösungs FAQ kann es daran liegen das die Kabel zu nah an Kondensatoren vorbeilaufen...

aber dann dürfte sie ja normalerweise auch nicht Booten wenn ich die Festplatte abnehme oder Irre ich mich da?

denn wenn die Festplatte ab ist Bootet sie immer ohne Probleme

p.s. Danke für die schnelle Antwort DonJuan

DonJuan09

☢ Moderator ☢

  • Bestätigter Glitcher

Beiträge: 4 289

Registriert am: 3. Januar 2010

Xbox One: S GoW 2TB

Xbox360: S 2TB

Laufwerk: LiteOn

Firmware: LT

Rebooter/RGH: PS4 Pro 1TB SSD + 512GB SSD

LiNK User: Switch 6.20 CFW + 400GB microSD

Danksagungen: 1658

  • Nachricht senden

(permalink) 4

Freitag, 17. Februar 2012, 16:14

Kann aber zur Lösung beitragen.
Einfach etwas herum testen.
Signatur von »DonJuan09«
★★★ Bewertungen ★★★
... als Flasher / Glitch-/JTAG-Hacker
... auf dem Marktplatz

✉✉✉ Kontakt ✉✉✉
Privat Nachricht oder Email, donjuan09[at]ymail.com

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!