Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

drzoidberg

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 528

Registriert am: 5. August 2008

Wohnort: Stuttgart

Xbox360: Custom Trinity GOW 1 TB

Laufwerk: LiteON 0225

Firmware: LT v3.0

Rebooter/RGH: Freeboot aktuell / Dashlaunch auf FSD 3.0 / DL 3.04

Danksagungen: 115

  • Nachricht senden

(permalink) 1

Dienstag, 28. Februar 2012, 19:08

RGH mit HL-DT-STDVD-ROM DL10N 0502 liest keine DVDs mehr : GELÖST

habe hier eine strange Box ist eine Slim, Trinity mit nem HL-DT-STDVD-ROM DL10N 0502
geglitcht wie immer ...

nun habe ich das Problem dass das LW aber keine Orginal Disks mehr liest,...
spricht alles für nen flaschen Key...


hatte das mal mit einer mit 1175 er Liteon LW da wars ein Fehler wegen der fcrt.bin habe das auch hier dokumentiert...
damals lies sich das Problem mit der Best Pig Toolbox lösen,...
bze das Image in ggbuild oder multibuilder gebaut...

hier ists aber ein Hitachi,....


hat wer schonmal das Problem gehabt.... habe davor schon 2x Hitachis in Slims gehabt da ist das Problem nicht aufgetreten..

habe diesmal mit dem Junner gearbeitet, meint Ihr der hat den Bug ?

habe das Geflashte Image mal gechecked die fcrt.bin ist vorhanden ....
auch im Orginal Dump....
im Xellous ist auch der richtige key in der Keyvault....
________________________________________________________________________________________

habe das Ganze nun testweise mal mit xebuild ohne gui und multibuilder gebaut ...
gleiches Problem ...

NUN nach dem 6ten Flash habe ichs gelöst:
Falls also wer das gleiche Problem hat

Multibuilder, J-runner, ... gehen nicht

habe es dann auf gute alte Weise mit xebuild gebaut und siehe da mit:

Zitat

-noenter -t glitch -c trinity -d data -f 14719 -b DD88AD0C9ED669E7B56794FBXXXXX -p B93C80D59EBDB690D34D6414XXXXXX -o patchsmc -o cfldv=2 output.bin


und gerade nochmal mit dem Xebuild Gui zum Test gemacht geht auch ohne Probleme...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »drzoidberg« (28. Februar 2012, 19:43)


Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!