Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 103

Registriert am: 15. November 2011

Xbox360: elite

Laufwerk: liteon

Danksagungen: 18

  • Nachricht senden

(permalink) 1

Mittwoch, 28. März 2012, 16:38

seit gestern streickt mein glitch bei zephyr

habe seit gestern das problehm das meine zephyr nicht mehr glitcht
wo soll ich da nur anfangen den fehler zu suchen
um eure hilfe wäre ich ziemlich danckbaar

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 2

Mittwoch, 28. März 2012, 16:42

Selber umgebaut oder umbauen lassen?

Resetgeräusche (kurze Aussetzer) der Lüfter noch zu hören?

Bilder von den Lötstellen liefern, welcher CPLD ist verbaut, usw.
Am einfachsten:
Flashe am besten erstmal das O-Image und schau ob die Box noch läuft (3v3 von CPLD trennen)

Beiträge: 103

Registriert am: 15. November 2011

Xbox360: elite

Laufwerk: liteon

Danksagungen: 18

  • Nachricht senden

(permalink) 3

Mittwoch, 28. März 2012, 16:48

ja ich habe sie selber umgebaut

den reset an den lüftern habe ich noch nie gehört da diese immer auf volle umdrehung laufen

bilder füge ich hier gleich hinzu

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 4

Mittwoch, 28. März 2012, 16:57

also laut Erfahrung kann ich nur eins sagen, bei manchen Konsolen konnte ich folgendes feststellen! Falls diese nicht bootet und nur blinkt, dann ist es ein stinknormler RROD. Mache was der We3d4n geschrieben hat und dann kannst du die Ursache auch finden ^^

Beiträge: 103

Registriert am: 15. November 2011

Xbox360: elite

Laufwerk: liteon

Danksagungen: 18

  • Nachricht senden

(permalink) 5

Mittwoch, 28. März 2012, 16:58








gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 6

Mittwoch, 28. März 2012, 17:04

Deine Lötungen sind ja nicht die Besten, aber egal. Flashe einfach das O-Image und löte das VCC oder 3V3 ab ^^

Johnny Bravo

The Wicker Man

  • Bestätigter Glitcher

Beiträge: 583

Registriert am: 14. August 2011

Wohnort: Siegen

Xbox360: Slim Glitch 4GB/750GB Dual NAND

Laufwerk: Liteon 0401

Firmware: LT+ 3.0

Rebooter/RGH: ggBuild 15574 / Retail 15574

Danksagungen: 134

  • Nachricht senden

(permalink) 7

Mittwoch, 28. März 2012, 17:04

Mach mal überall neue Litze dran und säubere die Lötstellen. Das sieht ja fürchterlich aus :D

Und falls möglich, weniger mit weniger Temperatur löten, und die Lötstellen nur kurz erhitzen.
Signatur von »Johnny Bravo«
"That is not dead which can eternal lie, And with strange æons, even death may die."


Beiträge: 103

Registriert am: 15. November 2011

Xbox360: elite

Laufwerk: liteon

Danksagungen: 18

  • Nachricht senden

(permalink) 8

Mittwoch, 28. März 2012, 17:26

wollte gerade wie gewuhnt das jtag tool starten , aber bekomme da nur fehlermelgungen

Beiträge: 736

Registriert am: 17. Februar 2012

Danksagungen: 531

  • Nachricht senden

(permalink) 9

Mittwoch, 28. März 2012, 18:35

Benutze doch einfach NandPro.

pm2025

...da weiß man was man hat...

  • Bestätigter Glitcher

Beiträge: 873

Registriert am: 1. Mai 2010

Xbox360: MW 2 LTD@JTAG, Halo 3 LTD@JTAG, RE5 LTD@JTAG, <-alles Jasper GTA 4 LTD@ROD

Laufwerk: alles quer Beet

Firmware: immer die neuste

Rebooter/RGH: Freeboot

Danksagungen: 292

  • Nachricht senden

(permalink) 10

Donnerstag, 29. März 2012, 10:02

Ich sehe da schrauben wo eigendlich nen Xclamp hingehört. :evil:

Die hatte doch schon mal nen ROD der versucht wurde zu fixen!

Was willste da noch weitermachen? Das lohnt doch so gar nicht!
Signatur von »pm2025«

Meine Marktpatzbewertungen: pm2025
Meine Flasher Bewertungen: pm2025

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!