Sie sind nicht angemeldet.

Dieses Thema ist geschlossen.
Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Teron

Wenigposter

Beiträge: 3

Registriert am: 7. Januar 2012

Xbox360: xbox arcade

  • Nachricht senden

(permalink) 1

Mittwoch, 24. Dezember 2014, 02:24

Seit Update auf 17150 bekomme ich dashlaunch 3.13 nicht installiert

Morgen zusammen,

wie die überschrift schon sag bekommen ich die dashlaunch 3.13 nicht auf miener jasper installiert.
bei dem versuch sie zu installiern hangt sie die box auf.

jemand eine idee ?

Dr.Gonzo

Administrator

Beiträge: 8 672

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7339

  • Nachricht senden

(permalink) 2

Mittwoch, 24. Dezember 2014, 02:54

Das ist auch kein Wunder, nicht mal an Heilig Abend. Dashaunch 3.13 läuft schlichtweg nicht unter XeBuild 1.14. a.k.a. Dashboard 17150.
Du musst Dashlaunch 3.14 installieren.

Teron

Wenigposter

Beiträge: 3

Registriert am: 7. Januar 2012

Xbox360: xbox arcade

  • Nachricht senden

(permalink) 3

Mittwoch, 24. Dezember 2014, 03:03

sorry habe mich ver kopiert ich habe das 3.14 genommen sihe foto

Dr.Gonzo

Administrator

Beiträge: 8 672

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7339

  • Nachricht senden

(permalink) 4

Mittwoch, 24. Dezember 2014, 03:07

Das Dashboard über XeBuild 1.14 installiert, oder irgend ein inoffizielles Build aus dem Netz verwendet ?

Teron

Wenigposter

Beiträge: 3

Registriert am: 7. Januar 2012

Xbox360: xbox arcade

  • Nachricht senden

(permalink) 5

Mittwoch, 24. Dezember 2014, 03:29

an der stelle sorry habe es gelöst nach dem ich die alte .ini erst mal gelöcht habe und dann dashlaunch 3.14 gestartet habe hat es auch mit der install geklapt
:fresse: :sleeping: :thumbsup:

Dr.Gonzo

Administrator

Beiträge: 8 672

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7339

  • Nachricht senden

(permalink) 6

Mittwoch, 24. Dezember 2014, 03:36

Sollte normal auch ohne löschen der alten Ini funktionieren (wenn man nicht jetzt direkt, mehre Versionen hinterherhinkt).
Aber wenn es jetzt bei Dir läuft, dann gut. :)

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!