Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 170

Registriert am: 24. Juni 2013

Wohnort: Hattingen

Xbox360: Arcade

Laufwerk: Liteon

Firmware: 16203

Rebooter/RGH: RGH2

Danksagungen: 11

  • Nachricht senden

(permalink) 1

Dienstag, 13. August 2013, 01:11

Slim corona nand Programmer kein strom

Liebe gemeinde,

Habe eine slim corona v1/2 bekommen da die post out adern vorhanden sind.

Der fehler der an der konsole auftritt ist das beim einschalten nur ein bing ton kommt und sonst keine reaktion.

Habe dann meinen matrix v1 Programmer eingelötet und connection failed 0x0000000 bekommen.

Vom matrix prg die standby led ohne usb leuchtet auch nicht wenn ich nur das netzteil anschliesse wie üblich.

Mal wenn ich es gezogen habe und eingesteckt war funktion vom matrix prg, die rote led da, aber sobald ich vom prg zum pc verbinden wollte erlischt diese sofort.

Netzteil leuchtet normal orange.

Man sieht das an der corona nur an den spi punkten verlötet wurde und noch nie ein glitcher eingebaut war.

Kann es sein das der spi port hin ist und deshalb ich keine verbindung kriege, adern sowie drum herum ist nichts offensichtlich defekt .

Oder kann es sein das es ne andere corona ist und ich Brücken muss was ich aber ausschliesse da die post out punkte unterm Lüfter da sind.

Oder sogar die southbridge hin ist die diesen effekt auslöst.

Um rat wäre ich sehr dankbar.

Gesendet von meinem GT-I9300 mit Tapatalk 2

lappe

xboxfreax

  • Bestätigter Glitcher

Beiträge: 789

Registriert am: 29. Januar 2011

Wohnort: Nähe Darmstadt

Xbox One: ja

Xbox360: Corona v1 Star Wars Glitch

Laufwerk: ja

Firmware: liteOn

Rebooter/RGH: lt3.0

Ich spiele z.Zt.: fifa20

Danksagungen: 248

  • Nachricht senden

(permalink) 2

Dienstag, 13. August 2013, 05:58

Schau erst mal was du genau für eine corona hast.
»lappe« hat folgendes Bild angehängt:
  • Riconoscere_xbox360_corona_nand_v3_v4_v2_v11.jpg
Signatur von »lappe« Meine Marktplatz Bewertungen Lappe

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 825

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3611

  • Nachricht senden

(permalink) 3

Dienstag, 13. August 2013, 07:27

V1/V2 kannst du dir NICHT aussuchen. V1 werden per SPI ausgelesen/ beschrieben; V2 per USB Reader

Beiträge: 170

Registriert am: 24. Juni 2013

Wohnort: Hattingen

Xbox360: Arcade

Laufwerk: Liteon

Firmware: 16203

Rebooter/RGH: RGH2

Danksagungen: 11

  • Nachricht senden

(permalink) 4

Mittwoch, 14. August 2013, 00:45

Post out ist vorhanden wenn ich den kühler abnehme . Ich werde mal bilder machen . Aber dann verstehe ich nicht wieso die nicht startet, für den sd reader die punkte sind auch unbehandelt. Nur spi port wurde gelötet.

Gesendet von meinem GT-I9300 mit Tapatalk 2

trimax

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 376

Registriert am: 4. Oktober 2010

Wohnort: ROW

Xbox One: Series X

Xbox360: MW3 LE Viper Dual Nand

Laufwerk: Liteon 1071

Firmware: LT 3.0

Rebooter/RGH: 17599

LiNK User: -

Ich spiele z.Zt.: COD Cold War

Danksagungen: 366

  • Nachricht senden

(permalink) 5

Mittwoch, 14. August 2013, 01:00

Schau erst mal was du genau für eine corona hast.



Genau! Mache mal Bilder vom vom Nand Chip.
Signatur von »trimax«
"
Meine Marktplatz Bewertungen :thumbup: trimax
Meine Glitcher & Flasher Bewertungen trimax

Beiträge: 170

Registriert am: 24. Juni 2013

Wohnort: Hattingen

Xbox360: Arcade

Laufwerk: Liteon

Firmware: 16203

Rebooter/RGH: RGH2

Danksagungen: 11

  • Nachricht senden

(permalink) 6

Mittwoch, 14. August 2013, 01:03

es ist ein ST chip , und post out ist da


we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 825

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3611

  • Nachricht senden

(permalink) 7

Mittwoch, 14. August 2013, 04:41

Das ist eine V1, also SPI Flasher

Nun Fotos deiner Lötungen bitte.

Beiträge: 170

Registriert am: 24. Juni 2013

Wohnort: Hattingen

Xbox360: Arcade

Laufwerk: Liteon

Firmware: 16203

Rebooter/RGH: RGH2

Danksagungen: 11

  • Nachricht senden

(permalink) 8

Mittwoch, 14. August 2013, 20:12

Hier das foto von spi lötungen

Gesendet von meinem GT-I9300 mit Tapatalk 2

Woddy

Fährste quer siehste mehr

  • Bestätigter Glitcher

Beiträge: 1 169

Registriert am: 22. Juli 2011

Wohnort: Eltmann

Xbox One: Xbox One X

Xbox360: Xbox360 Slim Gow 3 Edition

Laufwerk: Lite On 1071

Firmware: LT+ 3.0

Rebooter/RGH: GGbuild/Retail

Ich spiele z.Zt.: Alles

Danksagungen: 410

  • Nachricht senden

(permalink) 9

Mittwoch, 14. August 2013, 23:07

Sind die widerstände vorhanden?

Beiträge: 170

Registriert am: 24. Juni 2013

Wohnort: Hattingen

Xbox360: Arcade

Laufwerk: Liteon

Firmware: 16203

Rebooter/RGH: RGH2

Danksagungen: 11

  • Nachricht senden

(permalink) 10

Mittwoch, 14. August 2013, 23:30

Alle vorhanden

Gesendet von meinem GT-I9300 mit Tapatalk 2

andy.macht

Stammuser

Beiträge: 918

Registriert am: 26. August 2010

Wohnort: Ulm

Danksagungen: 210

  • Nachricht senden

(permalink) 11

Mittwoch, 14. August 2013, 23:48

edit:
wie man sieht sind die widerstände vorhanden.
Signatur von »andy.macht« Xbox360 Slim - Dual-Nand-Mod - Dual-HDD-Mod - 4GB+20GB/1000GB- Original-16197/Glitch-16197 - blue-led-mod
✂- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!