Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 61

Registriert am: 23. Januar 2012

Wohnort: Krefeld

Xbox360: Slim 250GB

Laufwerk: LiteOn

Rebooter/RGH: RGH Hack

Ich spiele z.Zt.: La Noire.. Driver San Francisco

Danksagungen: 2

  • Nachricht senden

(permalink) 1

Donnerstag, 1. März 2012, 20:49

Slim Glitch aufeinmal nicht mehr

Hallo,

Habe eine Slim mit einem Xectuer Coolrunner rev.b

Seit 3 tagen ca. will sie zum verrecken nicht mehr booten.
Davor brauchte sie ca 10-15sek und bootete ins FSD.

Jetzt garnicht mehr :(

Durch Ejecet lässt sie sich jedoch SOFORT in Xell booten ?? -.-

Ist doch nicht normal :/

gamers_rs

Aushilfe

  • »gamers_rs« wurde gesperrt

Beiträge: 1 505

Danksagungen: 448

  • Nachricht senden

(permalink) 2

Donnerstag, 1. März 2012, 20:51

gucke dir die Efuses in Xell an und erstelle dir einen neuen Image, wenn Xell geht aber nicht der Dash, liegt´s an LDV

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 802

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3600

  • Nachricht senden

(permalink) 3

Donnerstag, 1. März 2012, 20:52

Nochmal neu flashen ;)

OnlyX

Stammuser

  • »OnlyX« wurde gesperrt

Beiträge: 1 576

Registriert am: 20. Mai 2011

Wohnort: Hamburg

Danksagungen: 951

  • Nachricht senden

(permalink) 4

Donnerstag, 1. März 2012, 20:53

Spiele mal das Back Up wieder auf.

Du solltest eine CD dazu bekommen haben, mit dem GGbuild/Freeboot/Nandflash drauf -
dieses packst Du auf einen USB-Stick, benennst es evtl. um in "nandflash.bin", packst noch
die xenon.elf auf den Stick (aud dem Program Rawflash).

Dann Stick an die XBox, XBox dann mit Eject an machen.
Signatur von »OnlyX« - Qualifizierter und verifizierter Glitch-Modder in Hamburg -

Ich habe häufig 2-3 Slims mit Glitch-Hack oder Dual-Nand im
Angebot - schaut in den Marktplatz oder sendet mir eine PN :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gamers_rs (01.03.2012)

Beiträge: 61

Registriert am: 23. Januar 2012

Wohnort: Krefeld

Xbox360: Slim 250GB

Laufwerk: LiteOn

Rebooter/RGH: RGH Hack

Ich spiele z.Zt.: La Noire.. Driver San Francisco

Danksagungen: 2

  • Nachricht senden

(permalink) 5

Donnerstag, 1. März 2012, 20:55

Hab mir die selber "geglitcht"

habe hier nur eine nand.bin ?

Diese einfach auf nem Stick und dann booten ?.

Danke


Auf was muss ich bei den efuses achten ?..

Gruß

der_krapfen

Wenigposter

  • »der_krapfen« wurde gesperrt

Beiträge: 4

Danksagungen: 4

  • Nachricht senden

(permalink) 6

Donnerstag, 1. März 2012, 20:58

??? Sorry dass ich mich hier einklinke aber hast Du auch wirklich eine Ahnung, was Du da gemacht hast oder nur eigend eine Anleitung durchgearbeitet ?
Überprüfe erst einmal alle Deine Lötstellen, wenn Du sagst sie glitcht ned mehr. Wenn das in Ordnung ist kann man sich an die Software wagen. Es geht nicht dass eine Konsole einfach nicht mehr startet...ohne dass Du was gemacht hast !

@ Wedm4n: Starke Hilfestellung für einen Mod.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BloKk (01.03.2012), marcelisback (01.03.2012), gamers_rs (01.03.2012)

OnlyX

Stammuser

  • »OnlyX« wurde gesperrt

Beiträge: 1 576

Registriert am: 20. Mai 2011

Wohnort: Hamburg

Danksagungen: 951

  • Nachricht senden

(permalink) 7

Donnerstag, 1. März 2012, 21:00

Hab mir die selber "geglitcht"

habe hier nur eine nand.bin ?

Diese einfach auf nem Stick und dann booten ?.

Danke


Auf was muss ich bei den efuses achten ?..

Gruß


Wenn Du kein "update" gemacht hast, dann ist das mit den EFUSES egal.

Nimm am besten das Programm "J-Runner" von Team Xecuter, damit kannst Du ein Freeboot/GGBuild/nandflash
aus deiner Nand.bin erstellen. Das Programm liefert auch die Xenon.elf, diese kommt zusammen mit dem
gehackten Kernel (unbedingt umbenennen in nandflash.bin!) auf einen USB-Stick, dieses dann an die XBox
und dann erst mit Eject starten.

Edit: Deine Fragen verwundern mich ein wenig. Lief Sie denn überhaupt mal? Es hört sich so an, als hättest
Du nie ein GGBuild/Freeboot erstellt.
Signatur von »OnlyX« - Qualifizierter und verifizierter Glitch-Modder in Hamburg -

Ich habe häufig 2-3 Slims mit Glitch-Hack oder Dual-Nand im
Angebot - schaut in den Marktplatz oder sendet mir eine PN :)

Beiträge: 61

Registriert am: 23. Januar 2012

Wohnort: Krefeld

Xbox360: Slim 250GB

Laufwerk: LiteOn

Rebooter/RGH: RGH Hack

Ich spiele z.Zt.: La Noire.. Driver San Francisco

Danksagungen: 2

  • Nachricht senden

(permalink) 8

Donnerstag, 1. März 2012, 21:01

was für ein lustiges forum hier zum totlachen.. bilder wie von gamers_rs xD

mhh. ich habe schon ca 10 slims und vllt. 20 phat geglitcht bzw. jtag...
okai, ist nicht viel.

das gerät funktioniert bis vor 3 tagen einwandfrei ;)

der_krapfen

Wenigposter

  • »der_krapfen« wurde gesperrt

Beiträge: 4

Danksagungen: 4

  • Nachricht senden

(permalink) 9

Donnerstag, 1. März 2012, 21:07

was für ein lustiges forum hier zum totlachen.. bilder wie von gamers_rs xD

mhh. ich habe schon ca 10 slims und vllt. 20 phat geglitcht bzw. jtag...
okai, ist nicht viel.

das gerät funktioniert bis vor 3 tagen einwandfrei ;)
JOa. Das mit der Lötstelle nehme ich zurück - sonst würde Xell nicht kommen. Wollteste ein Update machen ?

XoX360

Fortgeschrittener

Beiträge: 194

Registriert am: 16. September 2008

Wohnort: Österreich

Ich spiele z.Zt.: Keine Zeit zum Spielen

Danksagungen: 32

  • Nachricht senden

(permalink) 10

Donnerstag, 1. März 2012, 21:08

ja, mache ich jetzt auch... habt ihr alle wohl heute irgendwie nen schlechten tag...


das nicht, aber anscheinend gibt es hier sowas wie EIGENINITIATIVE NICHT MEHR :thumbdown: !!!!!

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

der_krapfen (01.03.2012), gamers_rs (01.03.2012)

Beiträge: 61

Registriert am: 23. Januar 2012

Wohnort: Krefeld

Xbox360: Slim 250GB

Laufwerk: LiteOn

Rebooter/RGH: RGH Hack

Ich spiele z.Zt.: La Noire.. Driver San Francisco

Danksagungen: 2

  • Nachricht senden

(permalink) 11

Donnerstag, 1. März 2012, 21:11

[/quote]JOa. Das mit der Lötstelle nehme ich zurück - sonst würde Xell nicht kommen. Wollteste ein Update machen ?[/quote]

Nein, kein Update ;)

der_krapfen

Wenigposter

  • »der_krapfen« wurde gesperrt

Beiträge: 4

Danksagungen: 4

  • Nachricht senden

(permalink) 12

Donnerstag, 1. März 2012, 21:14

Ja dann lass doch mal laufen. Wenn sie resettet MUSS sie starten. Also wenn sie doch mal gut lief...

Beiträge: 61

Registriert am: 23. Januar 2012

Wohnort: Krefeld

Xbox360: Slim 250GB

Laufwerk: LiteOn

Rebooter/RGH: RGH Hack

Ich spiele z.Zt.: La Noire.. Driver San Francisco

Danksagungen: 2

  • Nachricht senden

(permalink) 13

Donnerstag, 1. März 2012, 21:15

Seltsam, ich habe die Box jetzt aufgeschraubt, Laufwerk raus...
Und dann startet sie auch ???..

Mir ist auch aufgefallen, das jetztt beim Starten die grüne LED blinkt, vorhin bzw.3 letzten tage hat sie nur durchgehend geleuchtet ?.
wahrscheinlich doch ein wackelkontakt ?

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 802

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3600

  • Nachricht senden

(permalink) 14

Donnerstag, 1. März 2012, 21:16

Wie ich bereits geschrieben habe:
Einfach mal neu flashen

Wie das geht steht eigtl in allen Anleitungen drin und deshalb habe ich es nicht weiter ausgeführt, zumal ich gerade am Handy war...:
(usb) -> nandpro usb: -w16 nand.bin

Nen paar Minuten warten und dann testen oder einfach über Xell Reloaded mit Rawflash v4 flashen, wie OnlyX es geschrieben hat - geht fixer


EDIT:
Entweder eine gebrochene Lötstelle oder das LW streut zu sehr.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

marcelisback (01.03.2012)

der_krapfen

Wenigposter

  • »der_krapfen« wurde gesperrt

Beiträge: 4

Danksagungen: 4

  • Nachricht senden

(permalink) 15

Donnerstag, 1. März 2012, 21:20

Den über mir kannste dann ja wohl löschen, wenns an nem Wackler vom Laufwerk lag. Wenn die Leuchte geblinkt hat, wurde das Laufwerk nicht erkannt -> also Strom nicht richtig dran. Dann kann es auch nicht streuen :P Manche (wenn auch winzige) Signalströme sind eben ausschlaggebend bei der Kack Slim ;)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

marcelisback (01.03.2012)

Dr.Gonzo

Administrator

Beiträge: 8 637

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7280

  • Nachricht senden

(permalink) 16

Donnerstag, 1. März 2012, 21:25

Wenn das gespamme hier nicht sofort aufhört, gibt es postwendend Verwarnungen :!:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

marcelisback (01.03.2012), redbull7 (01.03.2012)

Bluescreen^

Fortgeschrittener

Beiträge: 286

Registriert am: 17. Februar 2010

Danksagungen: 36

  • Nachricht senden

(permalink) 17

Donnerstag, 1. März 2012, 21:29

du kannst mal versuchen das Power DVD Kabel anders hin zulegen
andernfalls mach mal das Blech raus
hilft auch einiges

mfg

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

marcelisback (01.03.2012)

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!