Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

onkelzfan

Onkelz Fan

Beiträge: 132

Registriert am: 29. November 2011

Wohnort: GL

Xbox One: One X

Xbox360: Xbox 360 slim (offline) RGH

Danksagungen: 15

  • Nachricht senden

(permalink) 1

Samstag, 14. Juli 2012, 15:36

Slim glitch nach Update nicht mehr.

Hallo.
Habe bei dem Händler meines Vertrauens ein (Freeboot, ggbuild) Update auf 15574 machen lassen.
Nur leider hat der nun Feierabend und kann mir nicht helfen,
Darum frage ich euch.
Konsole wurde verschickt.
Hab das Paket aufgemacht und Konsole rausgenommen.
Stick rein,USB Platte ran HDMI eingesteckt.Strom.
Power an ... nichts.Bildschirm schwarz.
Gewartet wegen glicht nicht.Innen leuchtet es rot.
Höre die Konsole auch nicht glitchen.
Hab ich was falsch gemacht?
Woran könnte es liegen?
Hatte das Problem schon mal als ich die Konsole bekommen hatte.
Plötzlich lief sie.Aber nun versuch ich schon alles mögliche seit 1 Std.
Freue mich auf Antwort.
Gruß O.

Husky

☆★•٠·˙Chris˙·٠• ★☆

  • »Husky« wurde gesperrt

Beiträge: 511

Registriert am: 13. Juni 2011

Wohnort: Marl Sinsen

Xbox360: XBoX 360S GeGlitcht 500GB HDD + Kinect

Laufwerk: LiteOn DG-16D4S

Firmware: 0225

Rebooter/RGH: xeBuild GUI 2.088(16202)

LiNK User: WhiteHusky

Ich spiele z.Zt.: Halo 4, Forza Horizon, NFSMW2, CoD Black Ops2

Danksagungen: 205

  • Nachricht senden

(permalink) 2

Samstag, 14. Juli 2012, 15:49

die kabel können sich beim tranzport gelöst haben

versuch mal die box ohne usb stick und ohne usb platte zu starten
Signatur von »Husky«
"Meine X360 Slim"


onkelzfan

Onkelz Fan

Beiträge: 132

Registriert am: 29. November 2011

Wohnort: GL

Xbox One: One X

Xbox360: Xbox 360 slim (offline) RGH

Danksagungen: 15

  • Nachricht senden

(permalink) 3

Samstag, 14. Juli 2012, 15:54

Mach ich gerade.
Passiert nix.
Denke das was du schreibst könnte zutreffen.

Das normale "Pling" beim einschalten kommt aber schon.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »onkelzfan« (14. Juli 2012, 16:10)


Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!