Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Julian

グリアン

Beiträge: 323

Registriert am: 27. April 2011

Wohnort: Chemnitz

Xbox360: Slim 250GB

Danksagungen: 92

  • Nachricht senden

(permalink) 1

Freitag, 3. Februar 2012, 18:59

Slim merkwürdiges Problem: startet nur per Controller?

Hallo, ich habe ein Problem mit einer Slim. Es ist eine hochglanz mit 250GB, RGH und Dual-Nand. Sie startet auf Retail nur wenn amn sie per Controller startet, in 1 von 6 Fällen per Laufwerks-knopf und nur 1 von 15 mal per Startknopf. Das heißt sie geht an, macht aber nichts und die LED ist dann nur noch Rot. Was kann ich tun?
Signatur von »Julian«
Lesen bildet.

iMatrix

>ElektronenDonator<

  • Bestätigter Glitcher

Beiträge: 711

Registriert am: 7. Dezember 2011

Wohnort: Berlin

Danksagungen: 211

  • Nachricht senden

(permalink) 2

Freitag, 3. Februar 2012, 19:06

dann liegts vielleicht an der Verbindungsleitung zwischen touchsensor und gegenstück. Diese gesagte leitung ist sehr empfindlich!
Funktionierts denn mit dem dvd knopf immer. Wenn nicht dann liegts ziemnlicgh sicher an der leitung
Signatur von »iMatrix« Bewertungen als Umbauer und Verkäufer

Bei Fragen helfe ich sehr gerne. Sie müssen nur richtig gestellt sein!

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 804

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3600

  • Nachricht senden

(permalink) 3

Samstag, 4. Februar 2012, 00:01

Wie iMatrix schon schrieb liegts entweder an dem Flexkabel oder aber die Lötungen vom Dual Nand sind nicht sauber durchgeführt.

Julian

グリアン

Beiträge: 323

Registriert am: 27. April 2011

Wohnort: Chemnitz

Xbox360: Slim 250GB

Danksagungen: 92

  • Nachricht senden

(permalink) 4

Samstag, 4. Februar 2012, 09:44

Dann werde ich sie wohl vorsichtig öffnen müssen und alles untersuchen.
Signatur von »Julian«
Lesen bildet.

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!