Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

King-Ossy

Fortgeschrittener

Beiträge: 518

Registriert am: 19. Juni 2010

Xbox360: Super Jasper

Laufwerk: Lite On

Firmware: 16197

Rebooter/RGH: FreeBoot

LiNK User: KingOssy

Danksagungen: 180

  • Nachricht senden

(permalink) 1

Freitag, 9. Dezember 2011, 17:06

Slim Problem

hab gerade meine dual nand slim geupdatet.
hab mit xegui ein gehacktes nand für 14699 erstellt und das dann mit flash360 draufgehauen.
die xbox startet zwar aber ich krieg kein bild.
der orginale nand funkt weiterhin und ist auf 14699,beim gehackten geht nur xell mit bild der rest ist schwarz ?(
Signatur von »King-Ossy«

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!