Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

mercedesw211

Fortgeschrittener

Beiträge: 191

Registriert am: 10. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 1

Montag, 2. Januar 2012, 13:38

Slim startet Xell nicht

Habe schon alles mögliche versucht, die Slim will einfach kein Zell starten. Die Resets sind alle 5 sek zu hören. Die Kabel wurden auch an verschiedenen Positionen verlegt leider kein Boot ins Zell. Gibt es noch eine andere Möglichkeit oder gibt es auch Slim Konsolen 10.83 die einfach nicht gehen.

DeepToneFN

Stammuser

Beiträge: 1 272

Registriert am: 8. Dezember 2010

Wohnort: Bodensee

Danksagungen: 200

  • Nachricht senden

(permalink) 2

Montag, 2. Januar 2012, 13:40

hau mal nen größeren kondensator hin und hör, ob der reset schneller abläuft, mehrmals pro sekunde.

Wenn nicht, ist entweder der chip hin, falsch programmiert oder falsch angeschlossen
Signatur von »DeepToneFN« Meine Marktplatz-Bewertungen

mercedesw211

Fortgeschrittener

Beiträge: 191

Registriert am: 10. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 3

Montag, 2. Januar 2012, 13:48

also die resets sind alle 5sek habe jetzt einen 680 pf dran, jetzt sind die resets jede sek. zu hören.

Razorblade

Rasierklingen scharf !!

  • Bestätigter Glitcher

Beiträge: 663

Registriert am: 4. Juni 2011

Wohnort: Da wo ihr net seit ;D nähe Coburg - Bayern

Xbox One: Day One

Xbox360: -

Laufwerk: -

Firmware: Orginal

Rebooter/RGH: -

LiNK User: IXxRazorbladexXI

Ich spiele z.Zt.: Up to Date

Danksagungen: 197

  • Nachricht senden

(permalink) 4

Montag, 2. Januar 2012, 13:50

du brauchst bei Slim nen 270iger oder 330iger Kondi nf dann startet sie auch

MFG
Signatur von »Razorblade«

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rufus03 (02.01.2012)

DeepToneFN

Stammuser

Beiträge: 1 272

Registriert am: 8. Dezember 2010

Wohnort: Bodensee

Danksagungen: 200

  • Nachricht senden

(permalink) 5

Montag, 2. Januar 2012, 13:50

dann passt das schonmal soweit.

hattest davor nen 220pf dran?

Vllt mal nen etwas größeren (270pf, 320pf) versuchen. Aber nur so hoch, dass nicht dauerhaft resetet wird. sondern vllt 2-3mal hintereinander... dann wieder 5s pause... wieder resets usw.

Und mit der Kabellänge von CPU_RST etwas spielen.... vllt mal 25-50cm langes kabel verwenden.
Signatur von »DeepToneFN« Meine Marktplatz-Bewertungen

mercedesw211

Fortgeschrittener

Beiträge: 191

Registriert am: 10. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 6

Montag, 2. Januar 2012, 13:56

ne habe einen 270 pf dran. werde die Kabellängen von 25 und 50 ausprobieren.

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 729

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3541

  • Nachricht senden

(permalink) 7

Montag, 2. Januar 2012, 14:00

Möchtest du jetzt wirklich für jeden Furz einen neuen Thread erstellen?!

So ein banales Fehlerbild lässt sich ganz einfach durch das Lesen des FAQs beheben, was du offensichtlich nicht getan hast, wie sollte man sonst auf die Idee kommen einen 680pF Kondensator in einer Slim zu verbauen...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rufus03 (02.01.2012)

mercedesw211

Fortgeschrittener

Beiträge: 191

Registriert am: 10. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 8

Montag, 2. Januar 2012, 14:06

so habe alle Längen 25, 30, 40 und 50 cm ausbrobiert. Kein Zell boot. ?(

DeepToneFN

Stammuser

Beiträge: 1 272

Registriert am: 8. Dezember 2010

Wohnort: Bodensee

Danksagungen: 200

  • Nachricht senden

(permalink) 9

Montag, 2. Januar 2012, 14:07

mal ne halbe stunde laufen lassen, vllt brauch die nur ne weile.

Ansonsten Kabel mit nem Multimeter nochmal auf durchgand prüfen (Konsole soll dabei natürlich vom Netz getrennt sein) ;)

Kabel mal von Spulen und sonstigen Bauteilen fernhalten.


Steht aber alles, wie schon beschrieben, in der FAQ
Signatur von »DeepToneFN« Meine Marktplatz-Bewertungen

mercedesw211

Fortgeschrittener

Beiträge: 191

Registriert am: 10. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 10

Montag, 2. Januar 2012, 14:09

@ we3dm4n tut mir leid, werde ich nächstes mal beachten.

Razorblade

Rasierklingen scharf !!

  • Bestätigter Glitcher

Beiträge: 663

Registriert am: 4. Juni 2011

Wohnort: Da wo ihr net seit ;D nähe Coburg - Bayern

Xbox One: Day One

Xbox360: -

Laufwerk: -

Firmware: Orginal

Rebooter/RGH: -

LiNK User: IXxRazorbladexXI

Ich spiele z.Zt.: Up to Date

Danksagungen: 197

  • Nachricht senden

(permalink) 11

Montag, 2. Januar 2012, 14:10

ne halbe stunde laufen lassen xD (so nun Ironie off)

Es heist Xell ... entweder ist an der Verkabelung was falsch oder iwo nen Kabelbruch wir haben leider keine Kristallkugel um vorherzusehen was es sein könnte..... Bilder von der Lötung und evtl die Kabel verlegung usw könnten uns helfen dir zu helfen....Wenn du nach den Anleitungen vor gehst dürfte ja eigentlich nichts falsch sein da diese Top ausgearbeitet sind.

MFG
Signatur von »Razorblade«

mercedesw211

Fortgeschrittener

Beiträge: 191

Registriert am: 10. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 12

Montag, 2. Januar 2012, 14:12

so werde ich testen. Die FAQ habe ich soweit beachtet und die Kabel weit weg von den Spulen verlegt. Werde Sie jetzt mal eine halbe Std am Strom lassen. Vorher werde ich noch mal durchmessen.

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 729

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3541

  • Nachricht senden

(permalink) 13

Montag, 2. Januar 2012, 14:25

Bitte nicht 30Min. dranlassen!

Nach max. 1 Minute den Versuch abbrechen, der Fehler liegt dann eher bei dir bzw. deiner Arbeit und nicht der Konsole.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Razorblade (02.01.2012)

mercedesw211

Fortgeschrittener

Beiträge: 191

Registriert am: 10. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 14

Montag, 2. Januar 2012, 14:28

ok, geht einfach nicht werde mal Bilder hochladen. Habe jetzt mal einen Martix 2 eingebaut, genau das selbe.

DeepToneFN

Stammuser

Beiträge: 1 272

Registriert am: 8. Dezember 2010

Wohnort: Bodensee

Danksagungen: 200

  • Nachricht senden

(permalink) 15

Montag, 2. Januar 2012, 14:36

son blödsinn. nur weil einer ma geschrieben hat seine Southbridge ist abgeraucht macht sich hier jeder in die Hose.

Ich weiss zwar nicht was derjenige da falsch gemacht hat, aber hatte auch schonmal ne Slim über ne stunde glitchen lassen und da ist nichts abgeraucht. Und ist auch nichts übermäßig heiss geworden.

War allerdings meine erste Glitch, die sehr langsam glitchte.


Aber soll jeder machen was er will...... Erfahrung hat bei mir nen höherer Stellenwert wie wenn da irgendjemand mal was falsch gemacht hat.
Signatur von »DeepToneFN« Meine Marktplatz-Bewertungen

mercedesw211

Fortgeschrittener

Beiträge: 191

Registriert am: 10. November 2011

Danksagungen: 7

  • Nachricht senden

(permalink) 16

Montag, 2. Januar 2012, 14:39

so Jungs, wenn man noch nicht ganz wach ist und den falschen HDMI Port wählt (ihr könnt ruhig lachen) dann kann es ja auch nicht gehen. Sorry für meine Dummheit.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Onkelzfreak (02.01.2012)

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 729

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3541

  • Nachricht senden

(permalink) 17

Montag, 2. Januar 2012, 14:45

Wie kommst du darauf, dass wegen einem "DAU" von sowas abrate?

Jeder mit etwas Verstand kann sich denken, dass die Teile verschleißen. Ein Boot über einer Minute ist nicht normal, also ist alles darüber unnötig und Verbesserungen MÜSSEN in jedem Fall durchgeführt werden, also wieso so ein Brimborium hier veranstalten?


@TS

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Razorblade (02.01.2012), Onkelzfreak (02.01.2012)

DeepToneFN

Stammuser

Beiträge: 1 272

Registriert am: 8. Dezember 2010

Wohnort: Bodensee

Danksagungen: 200

  • Nachricht senden

(permalink) 18

Montag, 2. Januar 2012, 14:57

Bauteile verschleißen, aber nach weit aus mehr als einer halben Millionen Schaltzyklen.

Kann man sich ja gern mal ausrechnen wenn jeder Schaltzyklus nach ca. 4s auftritt.


Aber das nur am Rande, Problem hat sich ja gelöst......
Signatur von »DeepToneFN« Meine Marktplatz-Bewertungen

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 729

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3541

  • Nachricht senden

(permalink) 19

Montag, 2. Januar 2012, 15:08

Das ist die Regel.

Wenn du Pech hast kommt dann mal ne Spitze oder du hast Montagsbauteile, genau deshalb sollte man nicht zu soetwas raten.

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!