Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 62

Registriert am: 15. Februar 2010

Xbox360: Xbox 360 Jasper Jtag

Laufwerk: Keins

Ich spiele z.Zt.: Quer Beet

Danksagungen: 1

  • Nachricht senden

(permalink) 1

Samstag, 6. März 2010, 10:15

SMC jtag verbindungen entfernen nach jtag hack

Hallo,

hab gehört das man die Dioden auf dem Mainboard entfernen kann nach erfolgreichem Jtag Hack. Das hab ich dann auch gemacht. Leider fährt die Konsole nicht mehr hoch. Bekomme eine System Fehlermeldung E79. Müssen die Verbindungen doch drin bleiben in der Box ??

Bluescreen^

Fortgeschrittener

Beiträge: 286

Registriert am: 17. Februar 2010

Danksagungen: 36

  • Nachricht senden

(permalink) 2

Samstag, 6. März 2010, 11:37

also die Jtag verbindung muss immer bleiben
da die box sonst nichtmehr bootet
wie du ja selbst gesehen hast ;)

mfg

(permalink) 3

Samstag, 6. März 2010, 12:35

:) jetzt aber schnell wieder einlöten. Erst vorher Leute Fragen die sich damit auskennen dann Löten und nicht immer gleich alles glauben :D

Beiträge: 62

Registriert am: 15. Februar 2010

Xbox360: Xbox 360 Jasper Jtag

Laufwerk: Keins

Ich spiele z.Zt.: Quer Beet

Danksagungen: 1

  • Nachricht senden

(permalink) 4

Samstag, 6. März 2010, 17:16

Ist das den normal das manchmal Xell hochfährt anstatt das Dashboard. Das hatte ich 1-2 mal gehabt.

Zerberus

Up the shut fuck, you must.

Beiträge: 787

Danksagungen: 200

  • Nachricht senden

(permalink) 5

Samstag, 6. März 2010, 22:39

dann haste wohl mit dem eject die box eigeschalten..... dann startet xell......


das was du gelesen hast wird schon richtig gewesen sein, nur hast dus falsch interpretiert..... man kann die verbindungen zum spiflash wieder ablöten, also usb/lpt....

vielleicht hat sich da auch nur jemand etwas unglücklich ausgedrückt.... aber das war sicher gemeint.....
Signatur von »Zerberus«

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!