Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Yoko

Wenigposter

Beiträge: 20

Registriert am: 10. September 2011

  • Nachricht senden

(permalink) 1

Dienstag, 22. November 2011, 23:07

Systemcache löschen bringt etwas?

Hey Leute,

habe heute ein neues Laufwerk bekommen und paar Games ausprobiert.

Bei den Games kam nach einer Zeit immer "Die Disk kann nicht gelesen werden" sowohl bei SKs als auch Originale Games.

Habe dann den Systemcache gelöscht (nie davor gemacht) und kriege seitdem keinen "Die Disk kann nicht gelesen werden" fehler mehr? Kann das daran liegen oO? Bin da ein bisschen skeptisch..

Danke schonmal! :)

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 2

Dienstag, 22. November 2011, 23:25

Woher kam denn das "neue" Laufwerk?
Was für ein Modell?
Boardrevision der Konsole?
Was für eine CFW ist auf dem Laufwerk?
Kratzer auf den Disks?
Laser schon gereinigt?

Leuchtet der Laser noch?
Wenn er garnicht mehr leuchtet (zu keinem Zeitpunkt) ist er bzw. die Diode defekt, wenn er noch (zeitweise, je nach Status) leuchtet kann man allerdings einen Defekt an selbigem immernoch nicht ausschließen.


Letzte Option bevor du einen neuen Laser kaufst: Lasertweak
ODER noch besser: umtauschen

Yoko

Wenigposter

Beiträge: 20

Registriert am: 10. September 2011

  • Nachricht senden

(permalink) 3

Dienstag, 22. November 2011, 23:30

Woher kam denn das "neue" Laufwerk?
Was für ein Modell?
Boardrevision der Konsole?
Was für eine CFW ist auf dem Laufwerk?
Kratzer auf den Disks?
Laser schon gereinigt?

Leuchtet der Laser noch?
Wenn er garnicht mehr leuchtet (zu keinem Zeitpunkt) ist er bzw. die Diode defekt, wenn er noch (zeitweise, je nach Status) leuchtet kann man allerdings einen Defekt an selbigem immernoch nicht ausschließen.


Letzte Option bevor du einen neuen Laser kaufst: Lasertweak
ODER noch besser: umtauschen
Funktioniert doch alles wieder. :o

Also habe jetzt gar nicht mehr die meldung bekommen, wollte nur wissen ob das möglich ist mit dem "Systemcache leeren".

Ansonsten Neu bei ebay.
dg16d2s-09c
kA. :D
LT 2.0
Nein
Nein

Nicht aufgeschraubt.

Bei Cod MW3 zb. hat er immer bei der selben Mission den Fehler bekommen, nach Systemcache leeren bin ich weitergekommen.

Aber mal schauen wie lange das hält. :/

Beiträge: 72

Registriert am: 7. Januar 2011

Xbox360: Arcarde

Laufwerk: Samsung

Firmware: Ka :D

Danksagungen: 12

  • Nachricht senden

(permalink) 4

Dienstag, 22. November 2011, 23:32

Ich kann daran keine Zusammenhang erkennen!!!

dude

Fortgeschrittener

Beiträge: 197

Registriert am: 10. März 2011

Danksagungen: 74

  • Nachricht senden

(permalink) 5

Dienstag, 22. November 2011, 23:36

war bei mir aber auch mal so, wollte fallout 3 (SK) installieren und es wollte einfach nich, bis ich den tipp mit dem systemcache leeren gelesen hab und zack gings....ich kann mir zwar auch kein zusammenhang vorstellen aber nach vier fehlversuchen (immer an der selben stelle) gings aufeinma!
Signatur von »dude« Marktplatz Bewertungen -> dude

Falls Pm´s von mir unfreundlich wirken (wegen wenig Text oder keinen Smileys) liegts daran das ich vom Handy aus schnell ne PM versenden will :thumbsup:

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 6

Dienstag, 22. November 2011, 23:36

Ich ebenfalls nicht.

Yoko

Wenigposter

Beiträge: 20

Registriert am: 10. September 2011

  • Nachricht senden

(permalink) 7

Dienstag, 22. November 2011, 23:38

Ja, ich auch nicht, aber schon komisch.. und das mit dem Systemcache löschen habe ich von der Microsoft Support Seite.

Yoko

Wenigposter

Beiträge: 20

Registriert am: 10. September 2011

  • Nachricht senden

(permalink) 8

Mittwoch, 23. November 2011, 11:10

Ist klar...

sogar bei Kinect Adventures Original Game kackt es nach paar Sekunden hab.

Gestern konnte ich noch ein bisschen spielen, heute gehts gar nicht mehr.

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 9

Mittwoch, 23. November 2011, 11:20

Bitte Beiträge editieren und nicht Mehrfachpostings erstellen :)

Systemcache hast du wahrscheinlich nochmal gelöscht?

Du hast eine Jasper mit 9er Liteon oder?
Dann geh mal bitte die Punkte durch, die ich dir geschrieben hatte.

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!