Sie sind nicht angemeldet.

dominic.e

Wenigposter

Beiträge: 4

Registriert am: 30. Juli 2013

  • Nachricht senden

(permalink) 51

Dienstag, 15. Oktober 2013, 12:31

Meinst du mit Fehlercode diesen hier= 0110?
Sprich den, den ich bekommen wenn ich die Boxe einschalte. Sync gedrückt halte und mit der Reset-Taste des Laufwerks die vier zahlen bekomme?

Diese zwei FWs habe ich erstellt und geflasht, jedoch bei beiden der gleiche fehler. Klick_Mich

Revision müsste Xenon sein, da kein HDMI und Manufactor Date glaube iwann 2006 ist, muss ich nochmal schauen wenn ich zu Hause bin.

LG,
Dominic

Edit:
Laut dem sek. Error Code kalte Lötstelle beim RAM -.-" Das nenn ich Qualität sowas...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dominic.e« (15. Oktober 2013, 13:41)


we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 729

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3541

  • Nachricht senden

(permalink) 52

Dienstag, 15. Oktober 2013, 14:06

Wird Zu 99,9% Die GPU Sein .. investier da nichts mehr rein, lohnt sich nicht

dominic.e

Wenigposter

Beiträge: 4

Registriert am: 30. Juli 2013

  • Nachricht senden

(permalink) 53

Dienstag, 15. Oktober 2013, 15:36

Alles klar, danke für die Info ;)

Heb

Wenigposter

Beiträge: 1

Registriert am: 25. Dezember 2014

  • Nachricht senden

(permalink) 54

Donnerstag, 25. Dezember 2014, 22:58

Bei mir kommt im Virtual Floppy Drive bei "Open Virtual Floppy Image" immer falscher Parameter.
Kann mir da bitte jemand weiterhelfen?

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!