Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

XoX360

Fortgeschrittener

Beiträge: 194

Registriert am: 16. September 2008

Wohnort: Österreich

Ich spiele z.Zt.: Keine Zeit zum Spielen

Danksagungen: 32

  • Nachricht senden

(permalink) 1

Sonntag, 28. Juni 2015, 01:11

unmögliche Glitchzeiten von mehreren Minuten mit X360 Run auf SlimE ohne Winbond Rams

Hallo !

Ich bin echt schon am durchdrehen :-(

Ich hab hier ne SlimE ohne Winbond Rams mit nen X360run Chip.
Die hat unmögliche glitchzeiten von mehrere manchmal über 10 Minuten.
Egal wie ich das Ding verkabel.
Alle kabel kurz.
Hab schon alle 4 CPU Resetvarianten versucht. R4P4 FT3T10 unter den Xlcamps und auf der Oberseite
Hab nen Postfixadapter V2 und auch da das Postoutkabel sehr kurz.

R1R1 mit GND ohne GND auch schon ausprobiert .... Es ändert sich leider auch nichts :-(

Es ändert sich leider nichts .... :-(
auch bin ich gewohnt von anderen Konsolen das der Quarz von diesem Chip pfeift bei jedem Glitchversuch ... das tut er leider nicht :-(
die Postoutled leuchtet normal mit jedem Zyklus

keine Ahnung was da plötzlich los ist .... :-(

normalerweise hatte ich bei Coronas mit diesem Chip nie irgendwelche Probleme :-(

Vielleicht kennt wer von euch die Probleme mit dem Chip und diesem Board

Danke für Eure Hilfe

lg

habs gelöst :-)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »XoX360« (28. Juni 2015, 04:32)


Beiträge: 128

Registriert am: 3. September 2013

Wohnort: Nähe Nürnberg

Xbox360: Star Wars SE mit RGH

Rebooter/RGH: Freeboot

Danksagungen: 26

  • Nachricht senden

(permalink) 2

Sonntag, 28. Juni 2015, 01:20

Bilder von deinem Einbau wären sehr hilfreich um sich ein Bild davon zu machen.

Xboxd

Modder

  • Bestätigter Glitcher

Beiträge: 914

Registriert am: 5. Mai 2010

Wohnort: Oberösterreich

Xbox360: Corona, Slim (RGH) Tripple NAND

Danksagungen: 298

  • Nachricht senden

(permalink) 3

Sonntag, 28. Juni 2015, 08:11

Es wäre sicherlich auch für andere hilfreich wenn du uns an deiner Lösung teilhaben lässt ;)
Signatur von »Xboxd« Mein Marktplatz Bewertungsthread

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

badmike1986 (28.06.2015), Dragoon (20.09.2015)

XoX360

Fortgeschrittener

Beiträge: 194

Registriert am: 16. September 2008

Wohnort: Österreich

Ich spiele z.Zt.: Keine Zeit zum Spielen

Danksagungen: 32

  • Nachricht senden

(permalink) 4

Montag, 29. Juni 2015, 09:36

glitch2m und cpu Reset auf der Oberfläche waren die Lösung

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dragoon (20.09.2015)

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!