Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Domenico74

Fortgeschrittener

Beiträge: 577

Registriert am: 5. April 2011

Danksagungen: 359

  • Nachricht senden

(permalink) 1

Montag, 7. Mai 2012, 13:52

USB HDD fährt nicht hoch

Hi,

ich hab mal ne ganz allgemeine Frage und daher ich grade nicht zu Hause bin kann
ich auch leider im Moment keine genaueren Angaben machen aber vielleicht kennt jemand
mein Problem und hat eine Lösung.

Wenn ich also meine RGH Slim anwerfe und dann automatisch die externe 3,5 USB HDD
anläuft bleibt die Box im Startbildschirm stehen und die HDD blinkt.
Wenn ich jetzt die XBOX abschalte und kurz danach wieder einschalte kann die Box booten
und die Daten von der externen Platte auch einlesen.

Hat einer eine Idee woran das liegen kann? ?(

War übrigens bei meiner alten JTAG kein Problem und hat erst mit der RGH Slim angefangen.
Signatur von »Domenico74«
"Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen."

"Geld ist eine Waffe. Politik ist zu wissen, wann man abdrückt."

Zitate des großen Don Corleone

moing

Fortgeschrittener

Beiträge: 204

Registriert am: 10. November 2011

Laufwerk: LiteOn

LiNK User: moing

Ich spiele z.Zt.: Red Dead Redemption, Sonic Generations

Danksagungen: 17

  • Nachricht senden

(permalink) 2

Montag, 7. Mai 2012, 14:30

ich hatte mal so ein ähnliches problem an meinem pc. ich schaltete den pc ein er beginnt hochzufahren. nach ca. 4s. schaltet er von selbst ab. dann beginnt er von selbst wieder hochzufahren und es funktionert. das problem lag am netzteil, dass es zu wenig strom lieferte. die kondensatoren mussten sich zuerst aufladen und wenn er dann das zweite mal startete funktionierte es da die kondensatoren noch aufgeladen waren. als ich dann das netzteil wechselte hatte ich dieses problem nicht mehr.
aber bei dir könnte es auch ein anderes problem sein denn ich glaube nicht dass deine usb hdd so ein stromfresser ist, dass es dein netzteil nicht aushalten könnte. oder doch?

Domenico74

Fortgeschrittener

Beiträge: 577

Registriert am: 5. April 2011

Danksagungen: 359

  • Nachricht senden

(permalink) 3

Montag, 7. Mai 2012, 15:37

Die hat ja ein eigenes Netzteil und kriegt vom USB nur das Signal zum
angehen bzw. abschalten.

Glaube also nicht das es das Netzteil sein könnte.

Vielleicht hat jemand noch eine andere Idee?
Signatur von »Domenico74«
"Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen."

"Geld ist eine Waffe. Politik ist zu wissen, wann man abdrückt."

Zitate des großen Don Corleone

Domenico74

Fortgeschrittener

Beiträge: 577

Registriert am: 5. April 2011

Danksagungen: 359

  • Nachricht senden

(permalink) 4

Freitag, 11. Mai 2012, 09:21

Hat echt keiner eine Idee dazu?
Signatur von »Domenico74«
"Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen."

"Geld ist eine Waffe. Politik ist zu wissen, wann man abdrückt."

Zitate des großen Don Corleone

Domenico74

Fortgeschrittener

Beiträge: 577

Registriert am: 5. April 2011

Danksagungen: 359

  • Nachricht senden

(permalink) 5

Freitag, 14. September 2012, 12:16

Muss den Thread noch mal hoch holen!

Hab jetzt ein neues Problem, wenn ich meine RGH Slim einschalte fährt die externe Platte nicht hoch.
Muss dazu sagen, die Platte ist eine 3,5 Zoll mit extra Strom Anschluss und fährt nur hoch wenn sie von
der Box ein Signal (Spannung) über USB bekommt. Jetzt habe ich das Phänomen das anscheinend die USB Anschlüsse
an der Slim Dauerstrom haben (versteh ich aber nicht da das Pad ja auch nicht läd wenn die Box aus ist).
Auffällig ist auch, das die Box sich automatisch einschaltet wenn die HDD angeschlossen ist aber wenn ich sie abziehe
passiert nichts.

Kennt einer das Phänomen?
Signatur von »Domenico74«
"Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen."

"Geld ist eine Waffe. Politik ist zu wissen, wann man abdrückt."

Zitate des großen Don Corleone

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!