Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

leon_2

Wenigposter

Beiträge: 7

Registriert am: 14. Oktober 2012

Xbox360: XBOX360 Slim

Laufwerk: LiteOn

  • Nachricht senden

(permalink) 1

Donnerstag, 18. Oktober 2012, 11:32

Weboberfläche keinen zugriff

Hallo

Wenn ich im Fuchs oder Explorer die ip der xbox360 eingebe komme ich nicht rein, an was kann das liegen? Wenn ich mit FTP verbinde geht das ohne Probleme, bzw. andere sachen was über I-net läuft geht auch. Nur die verflixte Weboberfläache nicht. Bringt immer als Meldung kann keine Verbindung aufbauen. Habe es mit W-Lan und netzwerkabel getestet. Einstellung im FSD3 ist mit Passwort versehen aber soweit komme ich nicht.
mfg

Husky

☆★•٠·˙Chris˙·٠• ★☆

  • »Husky« wurde gesperrt

Beiträge: 511

Registriert am: 13. Juni 2011

Wohnort: Marl Sinsen

Xbox360: XBoX 360S GeGlitcht 500GB HDD + Kinect

Laufwerk: LiteOn DG-16D4S

Firmware: 0225

Rebooter/RGH: xeBuild GUI 2.088(16202)

LiNK User: WhiteHusky

Ich spiele z.Zt.: Halo 4, Forza Horizon, NFSMW2, CoD Black Ops2

Danksagungen: 205

  • Nachricht senden

(permalink) 2

Donnerstag, 18. Oktober 2012, 11:33

hast in fsd den HTTP auch an ??
Signatur von »Husky«
"Meine X360 Slim"


k28

Stammuser

  • »k28« wurde gesperrt

Beiträge: 1 345

Registriert am: 27. Januar 2010

Wohnort: Herford(NRW/OWL)

Xbox360: slim RGH & FLASH

Danksagungen: 337

  • Nachricht senden

(permalink) 3

Donnerstag, 18. Oktober 2012, 11:33

Ok, also hast du die Web Oberfläche auch aktiviert?

braXdor

360Nichtsnutz

  • Bestätigter Glitcher

Beiträge: 304

Registriert am: 26. September 2010

Danksagungen: 81

  • Nachricht senden

(permalink) 4

Donnerstag, 18. Oktober 2012, 11:38

Standardmäßig ist die HTTP Oberfläche aktiviert

Schau mal in den Einstellungen nach ob sie aktiv ist

Grüße

Von Unterwegs gesendet - Tapatalk
Signatur von »braXdor«
"Komm wir essen Opa" - Satzzeichen retten Leben !

Wer braucht schon einen Stern oder 4 Ringe, wenn man 2 Nieren hat ?



leon_2

Wenigposter

Beiträge: 7

Registriert am: 14. Oktober 2012

Xbox360: XBOX360 Slim

Laufwerk: LiteOn

  • Nachricht senden

(permalink) 5

Donnerstag, 18. Oktober 2012, 11:45

Ja http server ist der hacken drin

k28

Stammuser

  • »k28« wurde gesperrt

Beiträge: 1 345

Registriert am: 27. Januar 2010

Wohnort: Herford(NRW/OWL)

Xbox360: slim RGH & FLASH

Danksagungen: 337

  • Nachricht senden

(permalink) 6

Donnerstag, 18. Oktober 2012, 12:25

Mal ein anderen Brwoser benutzt bzw mal deine Firewall deaktiviert?

leon_2

Wenigposter

Beiträge: 7

Registriert am: 14. Oktober 2012

Xbox360: XBOX360 Slim

Laufwerk: LiteOn

  • Nachricht senden

(permalink) 7

Donnerstag, 18. Oktober 2012, 12:55

Also hatte feste ip einfach mal gelöscht und router vom netz genommen. Und ip adresse neu zugewiesen mit netzwerkabel und siehe es geht.
mfg

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!