Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

plusgod

Wenigposter

Beiträge: 54

Registriert am: 25. August 2010

Danksagungen: 2

  • Nachricht senden

(permalink) 1

Donnerstag, 27. November 2014, 15:03

Wer ist vertraut mit Dual Nand

Hallo ,
Seit Jahren habe ich immer den Matrix Trident verbaut .
Leider wird dieser ja nicht mehr Produziert .
Nun bin ich gerade an einer Trinity mit einem Dual Nand .
Chips : Squirt 1.2 und der dafür gebaute Squirt Dual Nand 16 MB.
Soweit ist alles verlötet kann auch Peer Sync Taste zwischen den Chips wechseln .
Wenn ich dann in dem gehackten Modus mich befinde und die Konsole anschalte glitcht der Chip 3 mal und dann werden vorne die Leds Rot. Liegt es vielleicht daran das die Original Software schon 16767 war und ich im gehackten eine 16747 verwende ?
Oder hat jemand eine Idee woran es liegen kann ? ?(

andy.macht

Stammuser

Beiträge: 918

Registriert am: 26. August 2010

Wohnort: Ulm

Danksagungen: 210

  • Nachricht senden

(permalink) 2

Donnerstag, 27. November 2014, 19:45

original software spielt keine rolle.
in deinem gehackten kernel scheint die SMC nicht gepatcht worden zu sein.
=> hacked nand neu erstellen (ggf. anderes Tool dazu verwenden - mein Tipp: XeBuild-GUI)
Signatur von »andy.macht« Xbox360 Slim - Dual-Nand-Mod - Dual-HDD-Mod - 4GB+20GB/1000GB- Original-16197/Glitch-16197 - blue-led-mod
✂- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

plusgod

Wenigposter

Beiträge: 54

Registriert am: 25. August 2010

Danksagungen: 2

  • Nachricht senden

(permalink) 3

Donnerstag, 27. November 2014, 20:03

Ich habe das mit AutoGG erstellt hat mir aber kein Fehler angezeigt werde es morgen direkt versuchen .
Könnt es noch was anderes sein ?

Wassermann 1

Stammuser

Beiträge: 843

Registriert am: 31. Januar 2010

Wohnort: Fulda

Danksagungen: 251

  • Nachricht senden

(permalink) 4

Donnerstag, 27. November 2014, 21:38

Hallo mit dem Dash hat das nichts zu tun.
Versuche mal folgendes Konsole auf Hack Modus stellen Konsole kurz vom Strom nehmen und wieder dran und dann mal anschalten, was macht sie dann ?
Signatur von »Wassermann 1«

plusgod

Wenigposter

Beiträge: 54

Registriert am: 25. August 2010

Danksagungen: 2

  • Nachricht senden

(permalink) 5

Freitag, 28. November 2014, 06:51

Wenn Strom ab und wieder dran dann ist er im Original Modus

Ist es eventuell möglich den Dual Nand Chip Extern zu beschreiben ?

badmike1986

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 016

Registriert am: 31. Januar 2014

Xbox One: Assassins Creed Unity Bundle

Xbox360: Corona V2 RGH

Laufwerk: 16D5S

Rebooter/RGH: Was halt gerade aktuell ist^^

LiNK User: badmike_86

Ich spiele z.Zt.: Destiny, Diablo 3

Danksagungen: 258

  • Nachricht senden

(permalink) 6

Freitag, 28. November 2014, 07:15

Ich glaube Wassermann meinte das anders herum:
Konsole ein paar Sekunden vom Strom nehmen, danach umschalten.
Ich schätze er vermutet den fehlenden smc-reset als Ursache, da hat man dann auch gerne mal nen rod.
Zumindest vermute ich das;-)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Wassermann 1 (28.11.2014)

plusgod

Wenigposter

Beiträge: 54

Registriert am: 25. August 2010

Danksagungen: 2

  • Nachricht senden

(permalink) 7

Freitag, 28. November 2014, 15:50

Nein leider funktioniert es nicht .
Falsch gelötet kann ich auch ausschließen?
oder kann das auch sein ?

Wassermann 1

Stammuser

Beiträge: 843

Registriert am: 31. Januar 2010

Wohnort: Fulda

Danksagungen: 251

  • Nachricht senden

(permalink) 8

Freitag, 28. November 2014, 18:36

Ja klar kann das sein, wenn du falsch gelötet hast.
Signatur von »Wassermann 1«

Beiträge: 117

Registriert am: 2. Juni 2010

Wohnort: Rieps

Xbox One: Standard

Xbox360: diverse

Laufwerk: all

Firmware: Stock

Rebooter/RGH: ggg

LiNK User: Dad

Ich spiele z.Zt.: MW3 im Link

Danksagungen: 21

  • Nachricht senden

(permalink) 9

Freitag, 28. November 2014, 19:38

Mach uns doch mal n paar schicke Bilder :-)

plusgod

Wenigposter

Beiträge: 54

Registriert am: 25. August 2010

Danksagungen: 2

  • Nachricht senden

(permalink) 10

Freitag, 12. Dezember 2014, 17:09

welches file soll man auf dem chip flashen?
und wo soll das kabel zum sync gelötet werden?







Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »plusgod« (12. Dezember 2014, 18:09) aus folgendem Grund: bilder hinzugefügt


Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!