Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Gerog33

Wenigposter

Beiträge: 34

Registriert am: 1. März 2017

Xbox360: Slim

Laufwerk: Liteon

Firmware: Normal

Danksagungen: 2

  • Nachricht senden

(permalink) 1

Samstag, 8. April 2017, 19:25

XBox360 schwarze streifen im Bild

Hallo,

Seit neustem zeigt meine XBox360 mfg 2008 schwarze streifen im Bild.
Allerdings ist das nur manchmal und zuvor geht sie garnicht an bzw. liefert sie kein Bild Signal.
Dann hilft es manchmal beim starten die Y und R taste zu drücken.
Allerdings manchmal nicht, dann kommt das Bild nach einer Zeit.
Gruß

pettek

Muskelkater

Beiträge: 324

Registriert am: 18. Februar 2011

Wohnort: Graz

Xbox One: Day one

Xbox360: 2 x Jasper xkey , Glossy Slim xkey , Glitch GOW Slim , JTAG Falcon V1 WAKÜ , JTAG Falcon V3

Laufwerk: Benq, Liteon

Firmware: Lt 3.0

Rebooter/RGH: Freeboot 16202

LiNK User: Wolfchild81

Ich spiele z.Zt.: Alles quer durch die Bank

Danksagungen: 48

  • Nachricht senden

(permalink) 2

Samstag, 8. April 2017, 19:44

Klingt nach Vorzeichen vom rod ! Früher oder später wird nix mehr gehen !
Signatur von »pettek« no pain , no gain ! :fresse: Bodybuilding forever !

Gerog33

Wenigposter

Beiträge: 34

Registriert am: 1. März 2017

Xbox360: Slim

Laufwerk: Liteon

Firmware: Normal

Danksagungen: 2

  • Nachricht senden

(permalink) 3

Samstag, 8. April 2017, 20:17

Denkst du das kann mann mit neuer Wärmeleitpaste beheben ?

XboX-One

☆★•٠·˙Chris˙·٠• ★☆

Beiträge: 43

Registriert am: 23. Oktober 2015

Wohnort: Oberhausen

Xbox One: XboX One X 1TB SSD+ 1TB USB 3.0

Laufwerk: LiteOn

Ich spiele z.Zt.: Halo 5, Halo MCC, Halo Wars 2, Forza 6,Forza 7, Forza Horizon 3,The Witcher3, BO3

Danksagungen: 10

  • Nachricht senden

(permalink) 4

Samstag, 8. April 2017, 20:56

kurz gesagt NEIN !!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

we3dm4n (09.04.2017)

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 5

Sonntag, 9. April 2017, 16:09

Bitte mal ein Foto von diesen "schwarzen Streifen" machen und uns zur Verfügung stellen.

Bitte auch die Board-Revision nennen (s. Anhang)

Konsole umgebaut, o.S. oder komplett Original?
»we3dm4n« hat folgendes Bild angehängt:
  • xbox360_motherboard_versionen.jpg

Verwendete Tags

Streifen

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!