Sie sind nicht angemeldet.

Ahaus

Fortgeschrittener

Beiträge: 185

Registriert am: 31. Juli 2014

Xbox One: 500 GB Standart

Xbox360: Elite

Laufwerk: LiteOne

Firmware: org.

Ich spiele z.Zt.: Burnout

Danksagungen: 25

  • Nachricht senden

(permalink) 26

Freitag, 19. Januar 2018, 15:51

Also Coolrunner rev. C rein. Xell startet sofort, läuft perfekt!

Nachtrag:

Also im Großen und ganzen, habe ich alles aus einem ausführlichen Video übernommen. Ohne angreifend zu klingen, überfliegt man die Kommentare aus diesen Thread, merkt man, was für Persönlichkeiten hier verkehren.

Ich habe wirklich keinerlei eletronische Kenntnisse, aber wenn man Lötstellen überprüfen, lern löten, ect., dann kann man sich seinen Teil denken, denn stimmen die Punkte und Anfängerlötpunkte, es gilt lediglich die Punkte zu verbinden, wie die Punkte ausschauen ect., spielt das keine Rolle, sondern, die Faulheit und Engagement anderer Leute zu seinen Forenmtbewohnern eine große Rolle, wie es ausschaut. ;).

Werde mich an Slim Trinity versuchen! ;)

Hoffe ich schaffe es! ;)

Nachtrag:

Hab bisschen rumprobiert. LED ext. War ne defekte Falrcon MFD 2009. Laufwerk defekt, Hanapunkt defekt. Läuft, Laufwerk geflasht, läuft, supi
»Ahaus« hat folgende Bilder angehängt:
  • WP_20180119_15_58_48_Pro.jpg
  • WP_20180119_16_00_29_Pro.jpg
  • WP_20180119_16_00_33_Pro.jpg
  • WP_20180119_16_00_35_Pro.jpg
  • WP_20180119_18_08_26_Pro.jpg
  • WP_20180119_18_09_04_Pro.jpg
  • WP_20180119_18_09_56_Pro.jpg
  • WP_20180119_18_22_45_Pro.jpg

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Ahaus« (19. Januar 2018, 18:24)


zoombi

Bastelwastler

Beiträge: 825

Registriert am: 8. Oktober 2011

Danksagungen: 262

  • Nachricht senden

(permalink) 27

Samstag, 20. Januar 2018, 00:13

Ahaus,

Du hast es erfasst, vollkommen erfasst.
Glückwunsch!
Üben, etwas lernen und Fehler, machen nur die Dummen.

Freut mich, dass Du es geschafft hast.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »zoombi« (20. Januar 2018, 00:52)


Ahaus

Fortgeschrittener

Beiträge: 185

Registriert am: 31. Juli 2014

Xbox One: 500 GB Standart

Xbox360: Elite

Laufwerk: LiteOne

Firmware: org.

Ich spiele z.Zt.: Burnout

Danksagungen: 25

  • Nachricht senden

(permalink) 28

Samstag, 20. Januar 2018, 03:39

Folgendes:

Ich hab irgendwie keinen Ton über HDMI kann wer sagen woran das liegen kann. AV liefert Sound HDMI nicht. Kann es irgendwas mit dem RGH 1.2 zu tun haben?

Nachtrag:

Fall kein Ton, es liegt an der Anzeigeerkennung, deaktiviert und Ton ist da.

Box eingetichtet. Extra Lüfter. Max. 40 C warm. Nice.
»Ahaus« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ahaus« (Gestern, 11:59)


Der Beitrag von »Ahaus« (Samstag, 20. Januar 2018, 21:42) wurde aus folgendem Grund vom Benutzer »Dr.Gonzo« gelöscht: Pushen frühstens nach 24 Stunden ;) (Samstag, 20. Januar 2018, 21:46).

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!