Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme hat oder einen Account benötigt, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

16chris08

Fortgeschrittener

Beiträge: 201

Registriert am: 7. Juli 2013

Xbox One: Xbox One 500GB Schwarz

Xbox360: Xbox 360 Slim Trinity Dual Nand mit The Evil Within Case

Laufwerk: LiteOn

Firmware: LT+3.0

LiNK User: 16chris08

Ich spiele z.Zt.: Resident Evil 7

Danksagungen: 72

  • Nachricht senden

(permalink) 1

Mittwoch, 12. August 2020, 13:28

Xbox 360 Jasper/Corona/Falcon zeigen kein bild

Hallo,

und zwar habe ich folgendes problem. habe wie oben beschrieben 3 konsolen umgebaut
Jasper 16mb rgh 1.2
Corona srgh
Falcon rgh1.2
Alles ausgelesen und beschrieben. bei allen 3 blinkt der chip und man merkt sie bootet jetzt, aber der homebutton dreht sich nicht und es kommt kein bild für xell.
Ich hatte erst ein nand x die werden aber nicht bei meinen laptop erkannt.
Jetzt habe ich ein jrp programmer und seit dem das bestehende problem.
es wird alles mit Jrunner gemacht.
heute habe ich das gleiche an einen anderen laptop probiert.
Hier erkennt er den nand x ohne probleme nur lassen sich bei allen 4 nand x keine chips beschreiben:

Flashing C:\Users\CSAC\Desktop\JRunner_V0.7\Jrunner Timingsfiles\Matrix V3 timingsfiles\try_these_first\matrix\xsvf\rgh12_15.xsvf to CoolRunner
Input Filesize: 593E
Output Filesize: 2C8E
Failed with 0x0002 status!



Info Windows 10 64

Die 3 xboxen glitchen aber es kommt kein bild und der homebutton kreist nicht.
Danach blinkt der chip nicht mehr und man merkt das die konsole eigentlich hochgefahen sein soll.
Habe auch mehre chips ausprobiert es ist immer das gleiche.

Hoffe ihr könnt mir helfen
Signatur von »16chris08« http://www.xboxhacks.de/16chris08.t61502.html#post478552

Fwizbee

Fortgeschrittener

  • Bestätigter Glitcher

Beiträge: 427

Registriert am: 9. November 2012

Xbox One: Fifa Bundle

Xbox360: Slim Trinity

Laufwerk: LiteOn 9504

Firmware: LT+ 3.0

Rebooter/RGH: XeBuild 17150

Danksagungen: 233

  • Nachricht senden

(permalink) 2

Mittwoch, 12. August 2020, 15:58

Welcher Chip wurde jeweils verbaut?
Programmer-Kabel richtig angeschlossen?
Richtige/Passende Timings für Chip?

Screamo

Meister Flasher/VideoMan/Umbauer

  • Bestätigter Glitcher

Beiträge: 2 714

Registriert am: 7. März 2009

Xbox One: Day One

Xbox360: Keine mehr!

Firmware: Original

Rebooter/RGH: Keinen

LiNK User: 360Screamo

Ich spiele z.Zt.: Sniper Elite III

Danksagungen: 1993

  • Nachricht senden

(permalink) 3

Mittwoch, 12. August 2020, 22:05

Nand mal zurück Flashen und schauen ob die Konsolen noch laufen, wenn nicht wird der Nand nicht korrekt ausgelesen bzw geflasht...

trimax

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 345

Registriert am: 4. Oktober 2010

Wohnort: Hamburg

Xbox One: X Standard Version

Ich spiele z.Zt.: Forza 7, BO3

Danksagungen: 330

  • Nachricht senden

(permalink) 4

Donnerstag, 13. August 2020, 00:57

Per Cinch AV Kabel auch probiert?
Signatur von »trimax«
"
Meine Marktplatz Bewertungen :thumbup: trimax
Meine Glitcher & Flasher Bewertungen trimax

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!