Sie sind nicht angemeldet.

Gangster185

Wenigposter

Beiträge: 14

Registriert am: 28. Oktober 2013

Xbox360: Pro

Laufwerk: LiteOn

  • Nachricht senden

(permalink) 26

Freitag, 20. Juni 2014, 00:09

Genau!!

Nandpro.exe lpt: -w16 hackedimage.bin

Nicht mehr +w sondern -w

So muss ins bett ;-)
Viel Erfolg!!!
danke... wird gemacht... gute nacht & schlaf gut ^^

trimax

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 289

Registriert am: 4. Oktober 2010

Wohnort: Hamburg

Xbox One: X Standard Version

Ich spiele z.Zt.: Forza 7, BO3

Danksagungen: 303

  • Nachricht senden

(permalink) 27

Freitag, 20. Juni 2014, 00:10

Es geht viel schneller wenn man das hacked image mit einem usb stick über xell flasht.
Signatur von »trimax«
"
Meine Marktplatz Bewertungen :thumbup: trimax
Meine Glitcher & Flasher Bewertungen trimax

Dr.Gonzo

Administrator

Beiträge: 8 432

Registriert am: 11. Februar 2010

Wohnort: Royston_Vasey

Xbox One: Day One

Xbox360: Xbox 360, Pro, Arcade, Slim Trinity, Corona & E. usw, 2x XBone (1TB) , PS 4 (1TB)

Laufwerk: die üblichen verdächtigen

Firmware: verschieden

Rebooter/RGH: Freeboot und ähnliches

LiNK User: Dr.Gonzo

Danksagungen: 7025

  • Nachricht senden

(permalink) 28

Freitag, 20. Juni 2014, 00:14

Sein Xell läuft nicht fehlerfrei, da ist die Methode über NandPro schon mal nicht die verkehrteste.

trimax

Stammuser

  • Bestätigter Glitcher

Beiträge: 1 289

Registriert am: 4. Oktober 2010

Wohnort: Hamburg

Xbox One: X Standard Version

Ich spiele z.Zt.: Forza 7, BO3

Danksagungen: 303

  • Nachricht senden

(permalink) 29

Freitag, 20. Juni 2014, 00:19

Der Fehler in rot kommt mal vor! Hatte ich auch schon.
Meistens kommt der nach einem Neustart vom xell nicht wieder.
Ich konnte auch nirgendwo lesen das der Fehler ständig kam.
Signatur von »trimax«
"
Meine Marktplatz Bewertungen :thumbup: trimax
Meine Glitcher & Flasher Bewertungen trimax

Gangster185

Wenigposter

Beiträge: 14

Registriert am: 28. Oktober 2013

Xbox360: Pro

Laufwerk: LiteOn

  • Nachricht senden

(permalink) 30

Freitag, 20. Juni 2014, 01:30

nach dem flashen des image´s startet die xbox jetzt wieder normal, also komme wieder ins normale dashboard, dann gehe ich mal von aus... das dies funktioniert hat...
jetzt nur noch durch´s forum forschen und gucken wie ich xexmenü und frestyle dashboard raufbekomme... aber habe schon einige anleitungen gesehen...
LEUTE...VIELEN LIEBEN DANK....DANKE DANKE DANKE DANKE.... :love: :love: :love: :love: :love: ...
ich nehme mir dann mal die zeit und schreibe ein ausführliches tutorial, so wie es alles geklappt hat und funktionierte und sry aber eure namen fallen da auch in die danke´s rede mit rein :P
dann löte ich aber erstmal das lpt kabel wieder ab und bau die box mal wieder zusammen

odd29

User

Beiträge: 105

Registriert am: 27. Juli 2011

Wohnort: Weyhe

Xbox360: Jasper Dual NAND

Laufwerk: Liteon LT+3.0

Rebooter/RGH: R-JTAG

Ich spiele z.Zt.: Titanfall

Danksagungen: 6

  • Nachricht senden

(permalink) 31

Freitag, 20. Juni 2014, 09:00

Hehe ;-)

Super das alles geklappt hat!!
Die erste box ist immer ein krasses Erfolgserlebnis...
Obwohl wenn ich recht überlege... bei der xbox ist es oft ein Erfolgserlebnis, so zickig wie die manchmal sind ;-)

Verwendete Tags

16747, 2.0.16747, falcon, glitch, jtag, RGH 2, XBOX 360

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!