Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 1

Donnerstag, 31. Mai 2012, 12:42

xbox 360 RGH geht wann sie will

Hallo jungs und zwar hab ich das problem wenn ich die jtag anhabe läuft sie ohne probleme aber sobald ich sie ausmache
und wieder an passiert nichts mehr. Bekomme sie auch an diesen tag nicht mehr an aber am nächsten tag
geht sie sofort an immer am nächsten tag woran liegt das? Bitte um hilfe kann ja nicht sein das die immer am nächsten tag erst angeht so als ob da
ne sicherung drin ist xD Aber sowas gibts nicht oder?


Es handelt sich offensichtlich um eine RGH Konsole! (we3dm4n)

k28

Stammuser

  • »k28« wurde gesperrt

Beiträge: 1 345

Registriert am: 27. Januar 2010

Wohnort: Herford(NRW/OWL)

Xbox360: slim RGH & FLASH

Danksagungen: 337

  • Nachricht senden

(permalink) 2

Donnerstag, 31. Mai 2012, 12:57

Sicher das es ne jtag ist und keine glitch?
Wenns ne glitch ist ziehst fu sicherlich uber nach den netzstecker.
Dann bootet die nahmlich sofort. Beim zweiten bootvo4gang braucht sie evtl langer, was aber normal ist...

Gesendet von meinem GT-N7000 mit Tapatalk 2

Erbacher01

Fortgeschrittener

  • »Erbacher01« wurde gesperrt

Beiträge: 190

Registriert am: 2. November 2011

Wohnort: Eltville Rhein Main

Xbox360: Xbox Slim 4Gb und 250Gb

Ich spiele z.Zt.: nix

Danksagungen: 70

  • Nachricht senden

(permalink) 3

Donnerstag, 31. Mai 2012, 13:02

Ja denke auch das es eine Glitch ist...

Wenn du die Box ausmachst warte immer eine gewissen Zeit 20-30sec. dann sollte die XBOX auch wieder normal booten.
Nicht aus und wieder sofort einschalten das macht man nicht,,,,,
Signatur von »Erbacher01«
:thumbsup: Ansonsten natürlich Forza SGE :thumbsup:

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 4

Donnerstag, 31. Mai 2012, 13:05

Das stimmt ihr habt recht ist eine glitch sry habe vergessen das zu erwähnen
Also ich mein wenn ich die aus mache ich mach die nicht sofort direkt danach wieder an
ich mein da ist schon ne zeitspanne so von 4-5 stunden aber die macht dann nichts mehr

Domenico74

Fortgeschrittener

Beiträge: 577

Registriert am: 5. April 2011

Danksagungen: 359

  • Nachricht senden

(permalink) 5

Donnerstag, 31. Mai 2012, 13:10

Hab keine genaue Ahnung aber besteht die Möglichkeit das dies über die Kindersicherung der Box gesteuert werden kann?

Also z.B. maximale Spielzeit pro Tag?

Weiß nicht wie alt du bist aber vielleicht ist das ja Absicht von deinen Eltern? :)
Signatur von »Domenico74«
"Irgendwann, möglicherweise aber auch nie, werde ich dich bitten, mir eine kleine Gefälligkeit zu erweisen."

"Geld ist eine Waffe. Politik ist zu wissen, wann man abdrückt."

Zitate des großen Don Corleone

Danny-D

- Modder -

  • »Danny-D« wurde gesperrt

Beiträge: 159

Registriert am: 28. Mai 2012

Wohnort: Hamburg

Xbox360: Slim Trinity Matrix Trident

Laufwerk: LiteOn 16D4S

Firmware: Original

Ich spiele z.Zt.: Tetris!

Danksagungen: 59

  • Nachricht senden

(permalink) 6

Donnerstag, 31. Mai 2012, 13:23

Prüfe mal das Netzteil, sonst tippe ich auf einen Mosfet, der getauscht werden muss.
Signatur von »Danny-D« Glitch Hack, Dual Nand und mehr!

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 7

Donnerstag, 31. Mai 2012, 13:34

Netzteil ist eig. in ordnung
Ich bin knapp 20 ich mein ich hatte das sonst eig. auch nie
immer nur am nächsten tag erst total komisch xD

DVBisOK

Stammuser

Beiträge: 782

Danksagungen: 243

  • Nachricht senden

(permalink) 8

Donnerstag, 31. Mai 2012, 13:44

Was passiert wenn Du die Box ausmachst, danach das Netzteil von der Box entfernst und nach ein ca. 1 Minute wieder reinsteckst und wieder anschaltest, besteht das Problem weiterhin?

  • Bestätigter Glitcher

Beiträge: 3 497

Registriert am: 18. Februar 2010

Wohnort: Gelsenkirchen

Xbox360: JasperBB

Laufwerk: 7er LiteOn

Firmware: iXtreme LT+ 1.9

Rebooter/RGH: freeboot 13146

LiNK User: primo1337

Ich spiele z.Zt.: TrialsHD

Danksagungen: 2669

  • Nachricht senden

(permalink) 9

Donnerstag, 31. Mai 2012, 13:47

Welche Mainboard Revision ist es denn?
Vermutung liegt nahe, dass es am Umbau liegt.
Evtl. falsche Kapazitäten gewählt / Kabel falsch verlegt, oder ähnliches.
Signatur von »primo1337«

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 10

Donnerstag, 31. Mai 2012, 17:39

vielen dank für die hilfe an allen habe das jetzt so gemacht mit dem stromstecker rausgesteckt lassen
jetzt funkt es

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 11

Dienstag, 12. Juni 2012, 17:00

Hallo jungs für doppelpost,
ich habe wieder das selbe problem wo finde ich diese revision nummer sry in sowas hab ich keine ahnung

PeterMenis

Too much Idiots - only a few with Honor

  • »PeterMenis« wurde gesperrt

Beiträge: 2 604

Registriert am: 25. Juli 2011

Wohnort: Braunschweig

Xbox360: Habe ich abgelehnt, der Laufsteg ist nichts für mich

Laufwerk: Der wo CD reinpack un so!

Firmware: Meth, Koks, alles eigentlich

Rebooter/RGH: Jailboot

Ich spiele z.Zt.: ..an meinen Eiern.

Danksagungen: 1642

  • Nachricht senden

(permalink) 12

Dienstag, 12. Juni 2012, 17:04

Da muss 100prozentig nachgearbeitet werden.
Ich hatte das gleiche auch mal.
Anfangs bootete die Box richtig gut innerhalb 15 Sekunden und nach 3 Tagen Standzeit mit Glück nach dem 5ten Versuch.
Abhilfe hat dann gebracht das CPU_RST Kabel einfach noch 10cm zu kürzen und seitdem läuft sie 1A.
Signatur von »PeterMenis«

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 13

Dienstag, 12. Juni 2012, 17:39

bei mir bootet die sogar nach dem 40igsten versuch erst eecht nervig ):
Kann ich das mit dem kabel selbst irgendwie machen?

PeterMenis

Too much Idiots - only a few with Honor

  • »PeterMenis« wurde gesperrt

Beiträge: 2 604

Registriert am: 25. Juli 2011

Wohnort: Braunschweig

Xbox360: Habe ich abgelehnt, der Laufsteg ist nichts für mich

Laufwerk: Der wo CD reinpack un so!

Firmware: Meth, Koks, alles eigentlich

Rebooter/RGH: Jailboot

Ich spiele z.Zt.: ..an meinen Eiern.

Danksagungen: 1642

  • Nachricht senden

(permalink) 14

Dienstag, 12. Juni 2012, 17:44

Wenn du die Box öffnen kannst, löten kannst und dir das zutraust - dann ja!
Vorher würde ich aber schauen was für ein Kondensator verwendet wurde und ob
Post_Out nicht eventuell sogar von der HDD Halterung zerquetscht ist...
Signatur von »PeterMenis«

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 15

Dienstag, 12. Juni 2012, 17:46

puuuuh hab ich echt keine ahnung von ich glaube ich schick die besser wieder ein xD

PeterMenis

Too much Idiots - only a few with Honor

  • »PeterMenis« wurde gesperrt

Beiträge: 2 604

Registriert am: 25. Juli 2011

Wohnort: Braunschweig

Xbox360: Habe ich abgelehnt, der Laufsteg ist nichts für mich

Laufwerk: Der wo CD reinpack un so!

Firmware: Meth, Koks, alles eigentlich

Rebooter/RGH: Jailboot

Ich spiele z.Zt.: ..an meinen Eiern.

Danksagungen: 1642

  • Nachricht senden

(permalink) 16

Dienstag, 12. Juni 2012, 17:48

Haste das bei einem Shop machen lassen?
Signatur von »PeterMenis«

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 17

Dienstag, 12. Juni 2012, 17:48

ja, bei modware. de

PeterMenis

Too much Idiots - only a few with Honor

  • »PeterMenis« wurde gesperrt

Beiträge: 2 604

Registriert am: 25. Juli 2011

Wohnort: Braunschweig

Xbox360: Habe ich abgelehnt, der Laufsteg ist nichts für mich

Laufwerk: Der wo CD reinpack un so!

Firmware: Meth, Koks, alles eigentlich

Rebooter/RGH: Jailboot

Ich spiele z.Zt.: ..an meinen Eiern.

Danksagungen: 1642

  • Nachricht senden

(permalink) 18

Dienstag, 12. Juni 2012, 17:49

Die werden dir sicherlich was berechnen obwohl es unter Nacharbeiten fällt.
Kommt darauf an wie lange du die Konsole jetzt schon hast.
Lass dich da bloß nicht verarschen....
Signatur von »PeterMenis«

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 19

Dienstag, 12. Juni 2012, 17:50

Der typ ist eig. ganz ok der chip hatte mal fehler da hab ich die da hinfgeschickt hab versand kosten wieder bekommen
Habe die jetzt 3 monate schon

PeterMenis

Too much Idiots - only a few with Honor

  • »PeterMenis« wurde gesperrt

Beiträge: 2 604

Registriert am: 25. Juli 2011

Wohnort: Braunschweig

Xbox360: Habe ich abgelehnt, der Laufsteg ist nichts für mich

Laufwerk: Der wo CD reinpack un so!

Firmware: Meth, Koks, alles eigentlich

Rebooter/RGH: Jailboot

Ich spiele z.Zt.: ..an meinen Eiern.

Danksagungen: 1642

  • Nachricht senden

(permalink) 20

Dienstag, 12. Juni 2012, 17:52

Für den Preis sollte Kundenservice auch drin sein ;)
Wenn er dir ein bißchen Geld berechnet ist das auch ok, da man nicht wissen kann ob dir die Box mal runtergefallen ist oder so...
Signatur von »PeterMenis«

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 21

Freitag, 29. Juni 2012, 18:31

ich versteht das nicht ich krieg die pro tag einmal an, sobald ich die einmal aus mache geht die nicht mehr
warte ich aber bis zum nächsten tag dann geht die wieder -.-

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 22

Freitag, 29. Juni 2012, 18:51

Dann geh zu deinem Umbauer und lass nachbessern, wie oft soll man dir das noch sagen?

StixX

Wenigposter

Beiträge: 24

Registriert am: 15. März 2012

  • Nachricht senden

(permalink) 23

Samstag, 30. Juni 2012, 16:40

die box war schon bei ihm er sagt damit ist alles in ordnung bei ihm geht die ohne probleme
Außer bei mir nicht

yvel54

Wenigposter

Beiträge: 1

Registriert am: 13. Februar 2011

  • Nachricht senden

(permalink) 24

Samstag, 25. Mai 2013, 13:00

Meine 360 slim RGH geht auch nur manchmal an..

Habe sie vor einigen Monaten umbauen lassen und heute mal geöffnet, weil sie garnicht mehr wollte.

Nur eine grüne LED und ein Fiepen alle paar Sekunden.

Die Lötstellen sehen meiner Meinung nach gut aus.

Hat jemand noch ne Idee?

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 25

Samstag, 25. Mai 2013, 13:04

Lötstellen sehen i.O. aus, ja.

Fiepen wird vom Quarz kommen, grüne LED = Debug LED
Sie bootet nicht mehr?

Was wurde als letztes dran gemacht?

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!