Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Heudii

Wenigposter

Beiträge: 1

Registriert am: 28. September 2017

Xbox360: Slim

  • Nachricht senden

(permalink) 1

Donnerstag, 28. September 2017, 07:49

Xbox 360 slim Startet nicht ordnungs gemäß kein bild aber sound ist da

Guten Morgen liebe Zockergemeinde,

Folgendes Problem ist am Wochenende entstanden:

Unsere kleine spielte ein wenig Forza als sie vom essen zurück kam war die xbox aus.

wenn ich den start Knopf betätige kommt das klassische "WUSCH" Signal jedoch leuchtet der äußere kranz des button nicht... also nochmal versucht.
und siehe da nur die innere led des Button leuchtet kurz auf aber sie macht keinen mucks...

das selbige beim Laufwerk der "tzumm" sound kommt aber laufwerk geht nicht auf.

habe dann das laufwerk mechanisch geöffnet um die cd Rauszubekommen.

was ich ausschliessen kann ist das Netzteil da ich nun das 3. AUsprobiert habe da ich vermutet habe dass dies es sein kann.

dieses leuchtet dauerhaft orange. da ich vermutet habe das irgendwie evtl die 12v Spannung fehlen konnte.

kennt jemand dieses Problem oder kann mir evtl Abhilfe verschaffen?

bin etwas überfragt zurzeit da ich auch noch die eine xbox 360 slim aufgemacht habe

Liebe grüße

Heudii :D

PatJan

Fortgeschrittener

Beiträge: 238

Registriert am: 12. Juli 2014

Xbox360: Elite Final Fantasy XIII , Resident Evil , Halo 3 , Falcon JTAG , MW2 , Jasper RGH1.2 , Xbox Launch Team 2001 , Xbox Degug Kit ,Xbox1 Limited Halo Blue

Laufwerk: alle

Danksagungen: 73

  • Nachricht senden

(permalink) 2

Donnerstag, 28. September 2017, 12:46

Hallo,

das einfachste ist mal den secundären Fehlercode auszulesen um zu sehen was mit der Konsole ist.

http://monkeydesk.at/threads/xbox-360-er…ie-bedeuten.48/

Wird nicht funktionieren,da du einen wahrscheinlich nen ROD hast ohne Anzeige.

X-Box 360 bootet nicht, ROL Mittelere-LED leuchtet grün

MFG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PatJan« (28. September 2017, 13:05)


tt84

Stammuser

Beiträge: 917

Registriert am: 17. Mai 2011

Wohnort: Deutschland

Xbox360: Slim 4gb (Trinity)

Laufwerk: LiteOn (0225)

Firmware: LT+3.0

Rebooter/RGH: freeboot

Ich spiele z.Zt.: nix

Danksagungen: 284

  • Nachricht senden

(permalink) 3

Donnerstag, 28. September 2017, 14:05

...das selbige beim Laufwerk der "tzumm" sound kommt aber laufwerk geht nicht auf...
...dieses leuchtet dauerhaft orange. da ich vermutet habe das irgendwie evtl die 12v Spannung fehlen konnte.


Du könntest die Internen Spannungen mal messen, die wichtigsten liegen direkt am Laufwerk an:

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 802

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3600

  • Nachricht senden

(permalink) 4

Freitag, 29. September 2017, 07:23

Da die PowerLED leuchtet werden auch die 12V anliegen. Bitte mal die Faceplate kontrollieren.

An der RF-Unit die entsprechenden Pins brücken und schauen, ob das selbe Fehlerbild da ist (s. Anhang)

tt84

Stammuser

Beiträge: 917

Registriert am: 17. Mai 2011

Wohnort: Deutschland

Xbox360: Slim 4gb (Trinity)

Laufwerk: LiteOn (0225)

Firmware: LT+3.0

Rebooter/RGH: freeboot

Ich spiele z.Zt.: nix

Danksagungen: 284

  • Nachricht senden

(permalink) 5

Freitag, 29. September 2017, 10:18

Ich bin mir nicht 100% sicher, aber Netzteil orange = 5v Standby / Netzteil grün= 12v und die 5v Standby gibt es weiter hin. :)

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!