Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme hat oder einen Account benötigt, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

zoombi

Bastelwastler

Beiträge: 899

Registriert am: 8. Oktober 2011

Danksagungen: 303

  • Nachricht senden

(permalink) 26

Dienstag, 6. November 2012, 23:15

@Rexthec: man installiert keinen neuen Softmod,uber einen bereits bestehenden,das ist Dir klar.
ließ Dir mal durch,was zuvor geschrieben wurde.
Kann schief gehen und die Box bootet garnicht mehr. Und dann hilft nur noch ein Chip,wenn kein EEPROM Backup vorhanden ist.
In diesem Sinne.

NeXX

Wenigposter

Beiträge: 54

Registriert am: 12. Dezember 2011

  • Nachricht senden

(permalink) 27

Donnerstag, 15. November 2012, 21:44

So, nachdem die Uni mal ein bisschen mit dem Stress nachgelassen hat, konnte ich mich nochmal an die Xbox setzen. Habe sie jetzt geöffnet und nachgeschaut, allerdings sehe ich nichts, das wie ein Modchip aussieht. Weil ich mir da aber nicht so sicher bin, habe ich mal ein Bild gemacht und hänge es an. Kann jemand von euch erkennen, ob da eventuell doch ein Chip verbaut ist?
»NeXX« hat folgendes Bild angehängt:
  • 2012-11-15 21.10.39.jpg

GwD89

User

Beiträge: 157

Registriert am: 8. April 2011

Wohnort: BZ

Xbox One: Day One

Xbox360: Slim 250 GB Kinect /Slim 250 GB RGH

Danksagungen: 74

  • Nachricht senden

(permalink) 28

Donnerstag, 15. November 2012, 21:48

Die Platine über dem IDE Kabel gehört da serienmässig nicht hin würde ich behaupten.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

NeXX (16.11.2012)

NeXX

Wenigposter

Beiträge: 54

Registriert am: 12. Dezember 2011

  • Nachricht senden

(permalink) 29

Donnerstag, 15. November 2012, 23:09

Also kann ich davon ausgehen, dass ein Modchip verbaut ist? Und wenn ja, macht es dann irgendeinen Unterschied, welcher verbaut ist? Was wäre dann der nächste Schritt? Am liebsten würde ich den Softmod komplett neu aufsetzen, um meine eigene Struktur da rein zu bringen. Allerdings käme mir natürlich auch entgegen, wenn es nicht mit all zu viel Arbeit verbunden ist (zumindest nicht mit vielen Schritten, wo ich was falsch machen kann). Gibt es da einen geeigneten Mittelweg oder so?

zoombi

Bastelwastler

Beiträge: 899

Registriert am: 8. Oktober 2011

Danksagungen: 303

  • Nachricht senden

(permalink) 30

Freitag, 16. November 2012, 01:30

Also Du hast einen SmartXX verbaut.
Sehr guter Chip damals.
Du kannst also eine Autoinstaller Cd benutzen.
Der Smartxx hatte auch ein OSD, damit konnte man ihn direkt oder per Netzwerk mit einem Bios flashen.
empfehlen kann ich das X35035...das hab ich auch noch irgendwo rumfliegen.
Ich schick Dir da mal ein paar Sachen morgen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

NeXX (16.11.2012)

NeXX

Wenigposter

Beiträge: 54

Registriert am: 12. Dezember 2011

  • Nachricht senden

(permalink) 31

Freitag, 16. November 2012, 10:09

Ok, sehr gut! Dann sieht das Ganze ja recht hoffnungsvoll aus. Also flashe ich das Bios dann über's Netzwerk (ich suche gleich mal nach Tutorials; wenn ich keine finden sollte, frage ich nochmal nach) und spiele dann mit einer autoinstaller cd den softmod neu auf? Wird dadurch der Fehler 13, der immer kommt, wenn ich die Konsole mti dem Eject-Knopf start, wahrscheinlich auch behoben? Oder muss ich noch mehr machen als die Autoinstaller-CD zu installieren? Ich habe mir da schonmal die "Ultimative Boot DVD 5.5 XL" herunter geladen. Ist die brauchbar? Sind auf jeden Fall 4,4 Gigabyte, also scheint da einiges drauf zu sein

Beiträge: 54

Registriert am: 11. Juli 2011

Wohnort: Mittelfranken

Xbox360: Slim Trinity 1TB

Rebooter/RGH: RGH

LiNK User: Eierm4nn

Danksagungen: 31

  • Nachricht senden

(permalink) 32

Freitag, 16. November 2012, 10:28

Vergiss den Softmod, du hast nen Modchip drin.
Das sind 2 verschiedene paar Stiefel

Zitat

Ich habe auch die Xbox mal per Reset-Knopf gestartet und wenn ich das tue, erscheint die Meldung "Wartung erforderlich. Rufen Sie den Kundendienst an" und oben links steht eine 13.


Du hast einen Eject-Button an der Box und einen Powerbutton, aber nen Reset-Knopf kenn ich jetzt nicht.
Wenn du den kleinen button meinst, das ist der Powerbutton, wenn da ne Wartung erscheint, ist deine dashboard.xbe nicht an der richtigen Stelle mein ich

NeXX

Wenigposter

Beiträge: 54

Registriert am: 12. Dezember 2011

  • Nachricht senden

(permalink) 33

Freitag, 16. November 2012, 10:46

Den Softmod wollte ich nutzen, um Emulatoren usw. zu starten. Ich dachte, es ist mit dem Chip einfacher, den Softmod zu installieren?
Ich meinte den Eject-Knopf. Habe mich verschrieben. Und der Fehler 13 kommt, wenn ich die Xbox darüber starte. Wenn ich sie über den Power-Knopf anmache, komme ich ins XBMC, woraus ich aber keine Spiele starten kann, weil sich die Xbox dann neu startet und wieder ins XBMC kommt

Beiträge: 54

Registriert am: 11. Juli 2011

Wohnort: Mittelfranken

Xbox360: Slim Trinity 1TB

Rebooter/RGH: RGH

LiNK User: Eierm4nn

Danksagungen: 31

  • Nachricht senden

(permalink) 34

Freitag, 16. November 2012, 11:11

Du bringst da was durcheinander, du kannst Homebrew auf der XBox entweder mit einem Modchip ausführen ODER mit einem Softmod.
Kannst du mal schauen, welche *.xbe dateien du auf der Box hast, bzw welche auf C: sind. Evtl is da auch nur eine falsch benannt oder wie gesagt nicht an der richtigen Stelle.
Wenn XBMC startet läuft ja dein Modchip, da er Homebrew bereits startet.
Liegt meiner Meinung nach nur am xboxdash.xbe

Edit: Hab grad gelesen, dass du das ja schon überprüft hast. Sorry
Dann bleibt dir wohl doch nur, mal das System neu mit ner Installercd aufzusetzen, ich habs immer mit slayers evox auto-installer gemacht.

NeXX

Wenigposter

Beiträge: 54

Registriert am: 12. Dezember 2011

  • Nachricht senden

(permalink) 35

Freitag, 16. November 2012, 11:50

Achso, ich dachte, es wäre wie bei der Wii. Da habe ich auch einen Modchip drin, mit dem man Sicherheitskopien abspielen kann. Zusätzlich habe ich einen Softmod installiert, mit dem ich den Homebrew-Channel und diverse HDD-Launcher zum Laufen gebracht habe. Ersetzt bei der Xbox 1 der Modchip sozusagen komplett den Softmod? Und wenn ja, kann ich dann einfach die Auto-installer-DVD brennen, einlegen und installieren lassen? Das klingt nämlich nach einem Softmod. Oder kann etwas dabei schief gehen, wenn man über einen bestehenden Mod eine Auto-installer-DVD laufen lässt? Wo sollten die Spielstände dann optimalerweise liegen? Die kann ich ja, bevor ich den Auto-Installer laufen lasse, via FTP dahin bringen

Beiträge: 54

Registriert am: 11. Juli 2011

Wohnort: Mittelfranken

Xbox360: Slim Trinity 1TB

Rebooter/RGH: RGH

LiNK User: Eierm4nn

Danksagungen: 31

  • Nachricht senden

(permalink) 36

Freitag, 16. November 2012, 11:59

Die Ultimative Boot DVD 5.5 XL hab ich selbst nicht verwendet, sollte aber auch gehen.
Um die Spielstände brauchst dich nicht zu kümmern, die wären nur beim softmod interessant.
Ja, der Modchip ersetzt sozusagen den Softmod.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

NeXX (16.11.2012)

NeXX

Wenigposter

Beiträge: 54

Registriert am: 12. Dezember 2011

  • Nachricht senden

(permalink) 37

Freitag, 16. November 2012, 16:16

Also ich weiß langsam nicht mehr wirklich weiter. Einen Modchip habe ich ja offensichtlich drin. Der übernimmt auch das Booten, wenn ich das richtig sehe (einen "Screenshot" davon habe ich wieder in den Anhang gepackt). Wenn keine DVD eingelegt ist, komme ich ins XBMC, von wo aus ich ja leider nichts starten kann, ohne wieder im XBMC zu langen. Wenn ich die "Ultimate Boot DVD XL 5.5" einlege, während ich im XBMC bin, versucht die Xbox offenbar, die DVD zu starten, zeigt aber nur einen schwarzen Bildschirm an und es geht nicht weiter. Wenn ich die DVD drin lasse, die Xbox aus mache und dann wieder anmache, kommt wieder der boot Screen aus dem Anhang, danach steht da "Executer Live config 2 loading", dann spielt das Xbox-Logo-Video und dann bleibt die Xbox mit einem Freeze beim Bildschirm, wo "Xecuter Rox My Box" steht, hängen.
»NeXX« hat folgendes Bild angehängt:
  • 2012-11-16 15.55.21.jpg

zoombi

Bastelwastler

Beiträge: 899

Registriert am: 8. Oktober 2011

Danksagungen: 303

  • Nachricht senden

(permalink) 38

Freitag, 16. November 2012, 17:00

Das ist das von mir angesprochene OSD vom Smartxx
hast Du mal versucht mit der angegebenen IP auf die Box per FTP oder HTTP zugegriffen?
Was siehst Du da?
Review <-- das erklärt Dir erstmal was Du so machen kannst

Und bitte poste mal namen der Ordner/Dateien von C und E
will mal einen Überblick haben.

EDIT: "Executer Live config 2 loading" Heißt: das aufgespielte Bios auf dem chip, wird durch eine Datei, welche immer beim Start geladen wird konfiguriert
"Xecuter Rox My Box" steht da weil die Box durch den Chip mit einem Bios v. TX läuft

NeXX

Wenigposter

Beiträge: 54

Registriert am: 12. Dezember 2011

  • Nachricht senden

(permalink) 39

Freitag, 16. November 2012, 17:13

Wie kann ich denn verhindern, dass er nach 5 Sekunden bootet? So schnell bin ich ja nicht mit dem Herstellen einer FTP-Verbindung. Die Ordner- und Dateistruktur poste ich gleich mal eben.

Ich habe gerade mal schnell die von Eiermann empfohlene DVD von Slyer ausprobiert und diese wird gestartet. Mit der bin ich dann im Slayers Evos Auto-Installer Menü. Bevor ich jetzt etwas falsche drücke, wollte ich schnell nachfragen, ob das in Ordnung ist:

Ich würde jetzt gerne auf Punkt 3 (New Install/ Full Rebuild) gehen. Da gibt es dann die Optionen New install upgraded hdd und retail hdd (da ich eine 250gb Festplatte habe, denke ich, ich muss auf "upgraded" gehen. Dann werde ich gefragt, ob ich meine Software am PC gesichert habe, wo ich nur bestätigen kann (ich habe keine Software gesichert, aber ich habe auch nichts da rauf gemacht). Dann kann ich nur noch auf "Full install/rebuild large hdd "c" 5960" drücken. Ich denke, wenn ich das tue, fängt er an. Deshalb wollte ich nachfragen, ob es bis hierher ok ist

Beiträge: 54

Registriert am: 11. Juli 2011

Wohnort: Mittelfranken

Xbox360: Slim Trinity 1TB

Rebooter/RGH: RGH

LiNK User: Eierm4nn

Danksagungen: 31

  • Nachricht senden

(permalink) 40

Freitag, 16. November 2012, 18:11

Gib Stoff :D

Edit: Eins noch, weil bei dir nur C gestanden ist.
Bin mir nicht mehr sicher, ob slayer das automatisch macht, aber wenn er dir nun nur c neu angelegt hat, wird deine Platte nicht voll genutzt.
Dazu müsstest bei ner 250gb glaub dann c,e und f anlegen um die komplette Platte zu nutzen.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Eiermann« (16. November 2012, 19:30)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

NeXX (17.11.2012)

zoombi

Bastelwastler

Beiträge: 899

Registriert am: 8. Oktober 2011

Danksagungen: 303

  • Nachricht senden

(permalink) 41

Freitag, 16. November 2012, 19:54

Also...
Grundsatzlich kannst Du Deine Platte jetzt auch komplett platt machen...Du wirst immernoch per BootCD starten können.
Wenn Du die slayers gebootet hast,kannst Du auch per FTP auf die Box zugreifen.
Auf E sollte eine Config.ini liegen,die sichere bitt mal und
lade mal den Inhalt hoch,will mal schauen was da so steht.
Zu der Slayers gibt es auch noch ein manuel.

Ich hab das auch noch zuhause. Es ist lange her.
Meine Vorgehensweise wäre.
C & E sichern, die Config.ini durchstöbern/anpassen, Originalzustand von C&E wieder herstellen.
F rührst Du nicht an,die ist schon fertig&Du verlierst Daten
Dann das aktuelle XBMC runterladen, Auf E kopieren und per Config.ini den Pfad festlegen.
Du brauchst den Installer von der Slayers nicht ausführen. Die hazt Dir nur alte Software drauf. Die Slayers nutzen zum FTP zugriff ist mehr als i.O.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

NeXX (17.11.2012)

SchrauberX

☺Ⓞⓔⓢⓘ☺

  • Bestätigter Glitcher

Beiträge: 659

Registriert am: 10. Oktober 2011

Wohnort: .at

Danksagungen: 396

  • Nachricht senden

(permalink) 42

Freitag, 16. November 2012, 23:14

Wie kann ich denn verhindern, dass er nach 5 Sekunden bootet?

die Zeit kann im SmartXX Menü unter "Timeout Boot" geändert werden, außerdem sollte durch Navigieren im Menü das Timeout gestoppt werden.

Das Problem mit Eject hängt auch mit den Einstellungen des SmartXX zusammen:
als Standard wird "Default Bios" gebootet und per Eject das was unter "Quickboot" eingestellt ist -
vermutlich "Original Bios" (das findet dann z.B. die xboxdash.xbe auf C:\ nicht).

Du hast auch ein X2 5032.V16 im Menü, das ist für deine Box (~ V1.4) ungeeignet.

Zum Problem mit den Spielen wurde eig. schon alles gesagt: Platz auf E:\ machen, anderes Dash ausprobieren, aktuelles XBMC aufspielen, ...

Gruß X
Signatur von »SchrauberX« Failure is Always an Option

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

NeXX (17.11.2012)

NeXX

Wenigposter

Beiträge: 54

Registriert am: 12. Dezember 2011

  • Nachricht senden

(permalink) 43

Samstag, 17. November 2012, 00:45

So, ich kann mich mit einigen Neuigkeiten melden. Habe vorhin mit Slayer die Box formatiert und es läuft alles. Kann Spiele von der internen Platte abspielen und auch Emulatoren funktionieren einwandfrei. Habe es auch mit dem XBMC hinbekommen. Also alles bestens. Jetzt denke ich aber, dass ich trotzdem nochmal neu flashen muss, weil ich wirklich eine 250gb-Platte verbaut habe und nur eine Partition F habe. Ich vermute, dass ich damit nicht den vollen Platz ausnutze. Kann ich das irgendwie nachgucken? Mit Filezilla finde ich keine Option um über FTP den belegten und freien Speicher einer Partition anzeigen zu lassen. Habe bisher noch nicht viel Arbeit in die neu aufgesetzte Xbox gesteckt, also es wäre kein Beinbruch, wenn ich die nochmal neu aufsetzen müsste, um die Platte voll auszunutzen. Aber habe natürlich auch nichts gegen eine ellegante Methode einzuwenden, mit der ich die Größe ausnutzen kann ohne alles neu zu machen :)

Edit: Habe gerade in Filezilla gesehen, dass da oben der freie Speicher angezeigt wird. Da steht unter F jetzt noch 103gb (das ist die Partition, wo ich schon einige Spiele drauf habe) und daneben steht G 0byte; und G erscheint auch nicht als auswählbare Partition im Filezilla. Bekomme ich also G dazu, ohne alles neu zu machen oder komme ich da nicht drum herum?

An dieser Stelle nochmal allen vielen Dank für die ganze Unterstützung!

Beiträge: 153

Registriert am: 26. November 2011

Xbox One: Day One

Danksagungen: 11

  • Nachricht senden

(permalink) 44

Samstag, 17. November 2012, 01:19

Vergiss den Softmod, du hast nen Modchip drin.
Das sind 2 verschiedene paar Stiefel

Zitat

Ich habe auch die Xbox mal per Reset-Knopf gestartet und wenn ich das tue, erscheint die Meldung "Wartung erforderlich. Rufen Sie den Kundendienst an" und oben links steht eine 13.


Du hast einen Eject-Button an der Box und einen Powerbutton, aber nen Reset-Knopf kenn ich jetzt nicht.
Wenn du den kleinen button meinst, das ist der Powerbutton, wenn da ne Wartung erscheint, ist deine dashboard.xbe nicht an der richtigen Stelle mein ich

Um den Reset nutzen zu können, muss das Bios das auch ausführen könnne. Dazu drückt man eine bestimmte Kombination der Knöpfe vom Controller.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

NeXX (17.11.2012)

SchrauberX

☺Ⓞⓔⓢⓘ☺

  • Bestätigter Glitcher

Beiträge: 659

Registriert am: 10. Oktober 2011

Wohnort: .at

Danksagungen: 396

  • Nachricht senden

(permalink) 45

Samstag, 17. November 2012, 02:31

Bekomme ich also G dazu, ohne alles neu zu machen oder komme ich da nicht drum herum?

Auf der Slayer gibts einen Menüpunkt "Format" und da "Format only G:" o.ä.
damit probieren - kann auch schief gehen, dann bleibt eh nichts anderes übrig als neu zu machen :huh:

Das Bios wird dafür angepasst werden müssen (lba48 patching).

Gruß X
Signatur von »SchrauberX« Failure is Always an Option

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

NeXX (17.11.2012)

zoombi

Bastelwastler

Beiträge: 899

Registriert am: 8. Oktober 2011

Danksagungen: 303

  • Nachricht senden

(permalink) 46

Samstag, 17. November 2012, 14:29

So also im Anhang das Handbuch von der Slayers 2.7 + Bios 5035 & 4983
jeweils mit allem was Du brauchst.
Zum Partitionieren/Formatieren kann ich Xbpartitioner empfehlen, Tutorial zum Umgang liegt bei, Programm selber ,mußt Du mal googlen
Beide Biose waren in meinen Augen die besten für die XBox, nimm das 5035er, das war das aktuellste, wenn ich richtig bin.
Mach ne Sicherung von F, flash eines der Biose die im Anhang liegen (Readme lesen & Config.ini nach Deinen Bedürfnissen anpassen) und Partitioniere F mit oben beschfiebenen
Programm, dann hast Du ein großes F ist besser als F&G
Ich hab immer alles selber gemacht und mich nicht auf Autoinstaller verlassen...hab die nur nfür bestimmte sachen benutzt.
»zoombi« hat folgende Datei angehängt:
  • NEXX.zip (1,86 MB - 7 mal heruntergeladen - zuletzt: 5. Mai 2017, 20:26)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

NeXX (17.11.2012)

NeXX

Wenigposter

Beiträge: 54

Registriert am: 12. Dezember 2011

  • Nachricht senden

(permalink) 47

Samstag, 17. November 2012, 18:30

So, ich denke, ich habe alles geschafft, was ich wollte. Zoombie, ich habe mir dein Paket mal heruntergeladen und mit dem Tut in der txt-Datei die Festplatte formatiert. Habe jetzt eine 231gb-große Partition F. Die restlichen Standard-Partitionen sind noch so wie vorher. Habe jetzt auch wieder alles so eingestellt, wie es sein soll. Jetzt kann ich die Platte also mit allem füllen, was ich gerne drauf hätte. Super, dass das mit der einzelnen großen Partition geklappt hat. Ist wirklich viel praktischer!
Mit dem Bios habe ich nicht mehr herumgespielt. War mir bisher ein bisschen heikel und ich bin froh, dass jetzt alles so läuft, wie es soll. Hätte ich denn noch irgendwelche Vorteile davon, wenn ich mir das 5035er Bios drauf flashen würde?

zoombi

Bastelwastler

Beiträge: 899

Registriert am: 8. Oktober 2011

Danksagungen: 303

  • Nachricht senden

(permalink) 48

Sonntag, 18. November 2012, 08:00

wie weiter oben schon geschrieben ist Deine Box Revision 1.4-1.5
das BIOS x2 5032v16... hat auf Deinem Schip gar nichts zu suchen. Es scheint aber auch nicht aktiviert zu sein,sonst würde die Box auch gar nicht booten.
Aber das kann ich auch nicht so genau sagen,weil ich das noch nie probiert habe. (Also ein 1.6 BIOS auf einer Box <1.6)
Das X2 5035 ist weitaus konfigurierbarer als dein jetziges,neuer,bugfreier,stabiler.
In dem Ordner ist auch eine readme1st.txt...die kann man dann auch mal als erstes lesen ;-).
Da werden so einige Fragen geklärt.
Grundsätzlich würde ich Dir empfehlen auf das BIOS zu aktualisieren.

Hast Du Dich beim formatieren von F genau an die Anleitung gehalten,die ich Dir geschickt habe?
Weil sonst ab einem gewissen Punkt (ich glaube beim überschreiten der 137GB) Datenverlust droht.

Beiträge: 129

Registriert am: 10. September 2012

Wohnort: Bayern

Xbox360: Slim PS2, Xbox 360

Laufwerk: BenQ

Firmware: 3.0 LT+

LiNK User: DeadPlayer

Danksagungen: 7

  • Nachricht senden

(permalink) 49

Sonntag, 18. November 2012, 13:04

Die beste Lösung wäre doch, den Verkäufer zu fragen.

Gruß

NeXX

Wenigposter

Beiträge: 54

Registriert am: 12. Dezember 2011

  • Nachricht senden

(permalink) 50

Sonntag, 18. November 2012, 15:48

Alles klar, dann mache ich mich bald mal an das Updaten des Bios. Mit der Festplatte passiert dabei doch nichts, oder? Also der Flash bezieht sich dann ausschließlich auf den Chip? Wäre ja schade, wenn ich dann nochmal alles neu einstellen müsste.
Bei der FOrmatierung habe ich mich genau daran gehalten. Es scheint kein Datenverlust vorzukommen (zumindest in der bisherigen kurzen Testzeit)

Ähnliche Themen

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!