Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Nooboody471

Wenigposter

Beiträge: 43

Registriert am: 24. März 2017

Wohnort: NRW

Xbox One: Day one.

Xbox360: Elite, Pro. Slim

Laufwerk: LiteOn.

Danksagungen: 1

  • Nachricht senden

(permalink) 1

Sonntag, 22. Oktober 2017, 20:23

Xbox Rgh 1.2 Umbau Problem.

Abend Com...
ich habe ein problem mit meinem rgh umbau.
ich habe bereits 3 Konsolen Erfolgreich umgebaut..
allerdings kommen mir jetzt probleme auf...
ich habe meine xbox Falcon mit einem rgh 1.2 Versehen.
Allerdings habe ich auf FSD eine GPU temparatur von 60 Steigend, die WLP Wurde bereits gewechselt, haben sie danach in die ecke gestellt um es bei einer anderen zu versuchen.
und siehe da, das selbe Problem, Bilder vom umbau habe ich grade leider nicht, müsste ich morgen welche machen, und jetzt wollte ich mal fragen ob es an dem Chip Liegen kann?
weil nach Nand zurückflaschen bleibt die Konsole kühl...
kann es sein das ich mir meinen Chip durch irgendwelche Spielerein kaputt gemacht habe, oder die falschen kabel benutze?

we3dm4n

Elektronikseelsorger

  • Bestätigter Glitcher

Beiträge: 7 800

Registriert am: 12. Juli 2010

Wohnort: Deutschland

Xbox One: Day One

Xbox360: Slim (Releasebox)

Laufwerk: LiteOn 0272

Danksagungen: 3599

  • Nachricht senden

(permalink) 2

Montag, 23. Oktober 2017, 07:11

Nein, es kann nicht am Chip liegen.
Ohne Fotos muss man da auch erstmal nichts weiter zu sagen ..

Mit Originalimage siehst du keine Temperaturen mehr, aber meinst sie würde kühler bleiben? Aha Oo
FSD zieht generell mehr Leistung als die Originaloberfläche.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

S3ThCoLe (23.10.2017), sebastian79hl (23.10.2017)

Nooboody471

Wenigposter

Beiträge: 43

Registriert am: 24. März 2017

Wohnort: NRW

Xbox One: Day one.

Xbox360: Elite, Pro. Slim

Laufwerk: LiteOn.

Danksagungen: 1

  • Nachricht senden

(permalink) 3

Montag, 23. Oktober 2017, 12:14

Eine anzeige gibt es nicht, das stimmt.
Aber ich merke immer bei nutzung der box wie heiß sie wird nach kurzerzeit und wenn die original nand drauf ist, wird die nicht so schnell heiß, als wenn die nand geändert ist. wenn ich sie auf Original zurücksetze, wird die nicht so ark heiß..

Beiträge: 117

Registriert am: 2. Juni 2010

Wohnort: Rieps

Xbox One: Standard

Xbox360: diverse

Laufwerk: all

Firmware: Stock

Rebooter/RGH: ggg

LiNK User: Dad

Ich spiele z.Zt.: MW3 im Link

Danksagungen: 21

  • Nachricht senden

(permalink) 4

Montag, 23. Oktober 2017, 12:41

schick doch mal n paar Bilder vom Umbau.

Die Konsole wird nicht heißer weil ein Chip eingebaut wird.

Eventuell sind die SMC Settings irgendwie im XEBuild verstellt. . .

Aber wenn man das alles Standard macht, sollte das auch so passen...

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!