Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Th3 Pun!sh3r

unregistriert

(permalink) 1

Dienstag, 15. Oktober 2013, 14:43

Xell Lädt nicht weiter / bleibt hängen

Hey Leute, mein Xell läft nicht mehr weiter, bis zur folgenden Zeile:



Früher hatte ich das problem nicht und er hat immer nach der xenon.elf Datei gesucht, allerdings jetzt nicht mehr..

Habe in der letzten Zeit eig. nur einen Dashboard- und Dashlaunch update gemacht.. Kann mir nicht erklären, was das Problem sein sollte..

Es sind auf dem Bild 2 USB's angeschlossen, egal ob ich keinen oder einen USB Stick dran habe, löscht sich die entsprechende Zeile und es passiert nichts.. Was kann das sein ?

Screamo

Meister Flasher/VideoMan/Umbauer

  • Bestätigter Glitcher

Beiträge: 2 717

Registriert am: 7. März 2009

Xbox One: Day One

Xbox360: Keine mehr!

Firmware: Original

Rebooter/RGH: Keinen

LiNK User: 360Screamo

Ich spiele z.Zt.: Sniper Elite III

Danksagungen: 1995

  • Nachricht senden

(permalink) 2

Dienstag, 15. Oktober 2013, 14:55

Ist ein Bug. Mach mal das Laufwerk ab, dann läuft Xell weiter.

http://www.xboxhacks.de/xell_tester_gesu…light=xell+beta

Th3 Pun!sh3r

unregistriert

(permalink) 3

Dienstag, 15. Oktober 2013, 15:03

ja aber das kann doch nicht DIE lösung sein.. ich meine, es funktionierte ja vorher alles wunderbar

andy.macht

Stammuser

Beiträge: 918

Registriert am: 26. August 2010

Wohnort: Ulm

Danksagungen: 210

  • Nachricht senden

(permalink) 4

Dienstag, 15. Oktober 2013, 19:39

liegt an der aktuellen xell version - ist nunmal so, wenn der fehler behoben wurde gibts sicherlich ein neues release...wasn dein problem - libxenon homebrew?
Signatur von »andy.macht« Xbox360 Slim - Dual-Nand-Mod - Dual-HDD-Mod - 4GB+20GB/1000GB- Original-16197/Glitch-16197 - blue-led-mod
✂- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!