Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

oberstkhan

Wenigposter

Beiträge: 4

Registriert am: 5. November 2011

Xbox360: Arcade

Laufwerk: LiteOn

Firmware: LT 2.0

Rebooter/RGH: __ggBuild_0.33b

  • Nachricht senden

(permalink) 1

Samstag, 12. November 2011, 11:49

Xell will nicht (immer)

Servus,

Ich hab mich durch diverse Tutorials gekämpft und meine Falcon ohne Fremede Hilfe geglitcht, funktioniert soweit auch alles inklusive gehacktem Dashboard und FSD.
allerdings hab ich ein nerviges problem mit xell. Es startet zwar immer, bleibt aber sporadisch immer an der gleichen Stelle hängen (initializing wireless controller 3). hab bereits alles probiert, ganz ohne controller starten, mit wireless C. verbunden und mit kabelkontroller verbunden. in letzter zeit startet es nurnoch bei jedem zehnten reboot... es is echt zum kotzen. hat jemand den Fehler schonmal gehabt und weiß eine Lösung??

mfg

blackevil2oo1

Fortgeschrittener

Beiträge: 239

Registriert am: 25. September 2011

Wohnort: Herdorf / Altenkirchen

Xbox360: 2x Slim + Glitch

Danksagungen: 86

  • Nachricht senden

(permalink) 2

Samstag, 12. November 2011, 12:04

RF Modul vlt defekt ? haste ein anderes da zum testen ?
Signatur von »blackevil2oo1«

oberstkhan

Wenigposter

Beiträge: 4

Registriert am: 5. November 2011

Xbox360: Arcade

Laufwerk: LiteOn

Firmware: LT 2.0

Rebooter/RGH: __ggBuild_0.33b

  • Nachricht senden

(permalink) 3

Samstag, 12. November 2011, 12:23

öhm ich hab noch ne defekte xenon konsole hier, denk aber nicht dass das modul baugleich ist oder ?

Gussy

Stammuser

Beiträge: 744

Registriert am: 11. September 2010

Danksagungen: 123

  • Nachricht senden

(permalink) 4

Samstag, 12. November 2011, 12:27

Kannst du benutzem
Signatur von »Gussy« Dieser Beitrag wurde 999 mal editiert, zum letzten Mal von Gussy: Heute, 19:54.

MrMinister

Moderator

  • Bestätigter Glitcher

Beiträge: 2 431

Registriert am: 21. Juni 2010

Wohnort: Darmstadt

Xbox One: Standard

Xbox360: Xbox 360 Falcon V2

Laufwerk: Liteon 0251

Firmware: Orig.bin

LiNK User: MrMinister

Ich spiele z.Zt.: fifa17

Danksagungen: 1431

  • Nachricht senden

(permalink) 5

Samstag, 12. November 2011, 12:36

Screamo hatte, meine ich das selbe Problem. Kannst ihn ja mal fragen, ob und wenn wie er es gelöst hat :-)

oberstkhan

Wenigposter

Beiträge: 4

Registriert am: 5. November 2011

Xbox360: Arcade

Laufwerk: LiteOn

Firmware: LT 2.0

Rebooter/RGH: __ggBuild_0.33b

  • Nachricht senden

(permalink) 6

Samstag, 26. November 2011, 17:08

Hab das Problem durch tauschen des RF Moduls behoben falls es jemand interressiert

mfg

Social Bookmarks

Thema bewerten
Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!