Sie sind nicht angemeldet.

Die Registrierung und der Mailversand sind aktuell deaktiviert! Auch für die "Passwort-vergessen"-Funktion. Wer Probleme bei der Anmeldung hat, meldet sich bitte bei mir: (admin -a- xboxhacks -d- de). Danke!

Lieber Besucher, herzlich willkommen bei: xboxhacks.de - Deutsches Xbox 360 und One Forum für News, Hacks & Co.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

pettek

Muskelkater

Beiträge: 324

Registriert am: 18. Februar 2011

Wohnort: Graz

Xbox One: Day one

Xbox360: 2 x Jasper xkey , Glossy Slim xkey , Glitch GOW Slim , JTAG Falcon V1 WAKÜ , JTAG Falcon V3

Laufwerk: Benq, Liteon

Firmware: Lt 3.0

Rebooter/RGH: Freeboot 16202

LiNK User: Wolfchild81

Ich spiele z.Zt.: Alles quer durch die Bank

Danksagungen: 48

  • Nachricht senden

(permalink) 1

Donnerstag, 22. November 2012, 19:01

XKey Fat BENQ Problem

Hallo Leute !

Hab ein Prob ! Hier liegt eine Falcon V1 mit BENQ VAD6038 Laufwerk von meinem Kollegen die den Xkey verpasst kriegen soll ! Stockfirmware wurde ausgelesen mittles Jungleflasher und in Firmware.bin umbenannt und auf die Micro SD Karte vom Xkey kopiert ! Alles eingebaut , neuestes Dash ist Drauf sowie 1.26 Xkey Firmware ! HDD wird erkannt , jedoch bei lade öffnen versucht die Box die ISO zu laden ( Laufwerk schliessen steht im Dash ) aber dannach steht noch immer Lade öffnen ! Und das immer wieder ! Die HDD sowie die ISOs funkt. auf anderer Box mit Xkey ohne Probleme , auch der Pass Thru Modus geht und das Starten von Spielen via DISC dann auch ! Der KEy wird laut XKEY Remote auch korrekt sowie im Jungleflasher angezeigt !

Wieso bringe ich keine ISO zum laden ??? CFG hab ich schon mit ISO Menü sowie DVD menü versucht aber jedesmal steht wieder ,, Lade öffnen ´´ :(

Hoffe ihr könnt mir helfen !
Signatur von »pettek« no pain , no gain ! :fresse: Bodybuilding forever !

Ähnliche Themen

Social Bookmarks

Die hier veröffentlichten Texte stellen die Meinung des jeweiligen Autors dar. xboxhacks.de oder die Betreiber haften nicht! Weiterhin ist eine Nutzung dieser Texte ausschließlich
mit einer schriftlichen Genehmigung des jeweiligen Autors gestattet. Ist diese Genehmigung nicht erteilt, stellt dies einen Urheberrechtsverstoß dar, der u.U. rechtliche Folgen mit sich zieht!